Allgemeine Fragen

Alles was die VF750C - RC 09 betrifft.

Allgemeine Fragen

Beitragvon Killykill » So 15. Mai 2016, 12:09

Moin erst mal alle

Da heute bescheiden schönes Wetter ist mal ein paar Fragen.

habe meine RC09 erst ein paar Wochen, und da ich lange Abstinent war, brauch ich doch ein paar Infos.

Punkt 1: beim Wechseln der Kontrollleuchten fiel mir ein Stück Leder in die Hände, was hinter den Hupen und Lampe geklemmt war.
Meine Frage: ist dort Original eine Abdeckung zum Schutz der Kabel oder ist das eine Erfindung eines meiner Vorgänger?

Punkt 2: Beim Wechseln der Kerzen fiel mir ein unterschiedliches Kerzenbild auf, laut Vorgänger wurden die Vergaser letzten Winter synchronisiert, macht es Sinn an den Gemischschrauben der einzelnen Vergaser zu "spielen" oder ist eine neue Synchronisation notwendig?
Man weiß ja was man von Aussagen der Vorbesitzer zu halten hat. xd

Punkt 3: Meine Kontrolllampe der Reserveanzeige geht bei ca 170km an, (beim starten auch kurz), aber beim fahren dann auch wieder aus und kommt dann erst wieder dauerhaft bei ca 200km. dann passen in den Tank aber auch 13,4 Liter. (habs mit Reserveflasche bei getestet xd)
was natürlich riskannt ist, da man das erste aufleuchten schnell mal übersehen kann.

So das erst mal zum Anfang.

Danke für Eure Hilfe.

Gruß Killy
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon Killykill » Fr 20. Mai 2016, 07:13

Jetzt mal ernsthaft Leute

Ist hier keiner mehr der noch ne RC09 fährt und auch selber dran rumschraubt?
Sind schraubend RC09 Fahrer vom Aussterben bedroht?

Das macht mir Angst, wollte noch nicht aussterben. :mrgreen: :mrgreen:

Zu Punkt 2:

Hat sich erst mal erledigt,

Habe gestern versucht die Gemischschraube von Vergaser 3 einzustellen und dabei festgestellt das sie nicht mehr zu drehen geht.
Soviel zu der Aussage des Vorbesitzers :mrgreen:

Weiß jemand ob bei den Reparatursets auch diese Schraube bei ist?

Gruß killy der letzte Dinosaurier :mrgreen:
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon webmaster » Fr 20. Mai 2016, 07:44

@Brontosaurus

Ich fahre RC43 und muss mich in Detailfragen zurückhalten :mrgreen: :mrgreen: :mrgreen:

Es gibt einige RC09 Fahrer hier im Forum, doch die sind nicht immer online.

LHzG

Oliver
Nach vorne streben wo Engel furchtsam weichen...
Benutzeravatar
webmaster
Administrator
 
Beiträge: 2850
Bilder: 0
Registriert: Sa 11. Sep 2004, 12:10
Wohnort: 45277 Essen
Typ, RC09, RC21 usw.: RC43

Re: Allgemeine Fragen

Beitragvon gtr » Mi 25. Mai 2016, 23:26

Zu Punkt 1: Habe kein Leder gefunden hinter den hupen.
Zu Punkt 2: Ich würde einfach mal Uhren dran hängen, ist in kurzer Zeit getan, da ja leicht zugänglich, dann weißt du, ob die Vergaser synchron sind.
Zu Punkt 3: Tanken bei der rc09, wenn sie wirklich leer ist dauert, da die Luft aus dem Reservetank im Rahmen langsamer nachkommt, als der Sprit rein läuft. Eigentlich sollte sie 10l im Haupttank und 4l im Reservetank haben. Prüfe mal die Kontakte vom Geber am Reservetank, bzw. reinige sie, vlt ist da einfach nur ein Kontaktproblem.
gtr
 
Beiträge: 116
Registriert: Do 4. Nov 2010, 13:32
Typ, RC09, RC21 usw.: rc09

Re: Allgemeine Fragen

Beitragvon Killykill » Do 26. Mai 2016, 20:56

Danke GTR endlich mal jemand der die alte Dame auch noch fährt :mrgreen:

Zu1: gut dann brauch ich nicht bei E-Bay suchen :-D

zu2: Habe leider noch keine Unterdruckmesser, heiß ich müßte in die Werkstatt, :(

Die Kontakte aller elektrischen Verbindungen ist eh meine nächste große Aufgabe, hatte das schon befürchtet.

Gruß Killy der letzte Dinosaurier
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon Killykill » Fr 27. Mai 2016, 18:51

So Euch mal auf den laufendenhalten.

zu2: war heute mal kurz in der Werkstatt vorbei, (netter älterer Herr)
und wollte wissen was das Synchronisieren kosten würde.
Seine Meinung als Fachmann nach kurzer Begutachtung,
"So gut wie sie jetzt läuft, ist eine Synchronisierung nicht notwendig."
OK schon mal ne aussage, Sie läuft ja auch gar nicht so schlecht. :mrgreen:
Was ich heute, (hinterher) bei meiner großen Runde festgestellt habe ist, das ich nicht über 140 kmh komme,
weder im 5 Gang noch im sechsten, sie will einfach nicht schneller fahren.
Nicht das ich groß vorhabe, mit der alten Dame, mit 160 über die Autobahn zu jagen, :lol:
aber interessieren würde mich die Ursache schon.
Jemand ne Idee?

zu 3: Bin heute erst mal mit der Dame liegen geblieben.
Ging einfach aus.
Ursache schnell gefunden, Benzin alle, :?
Zum Glück, (bin ja nur ein kleiner Dummer :-D ) 1Liter Benzin in der Satteltasche :mrgreen:
reichte bis zur nächsten Tanke.
Kontrolllampe keine Reaktion,
Also nach meiner Runde, Kontakte am Geber überprüft und gereinigt,
überbrücke ich die beiden Kabel am Geber geht Kontrolllampe an,
jetzt muß ich nur noch den Tank leer fahren und kucken ob es funktioniert, wenn nicht wird wohl ein neuer Geber fällig. :(

Soweit erst mal der neue Stand,

bis zur nächsten Runde

Gruß Killy der letzte Dinosaurier
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon RGraefen » So 29. Mai 2016, 09:08

Schau mal nach, ob das Teil willentlich gedrosselt ist, die Geschwindigkeit dürfte dafür passen.

Grüße, Robert
Sonntags Magna, Werktags Pan, Hauptsache V4 :-) :-) :-)
Benutzeravatar
RGraefen
 
Beiträge: 1525
Bilder: 10
Registriert: So 17. Okt 2004, 17:44
Wohnort: 68623 Lampertheim-Hüttenfeld
Typ, RC09, RC21 usw.: RC43

Re: Allgemeine Fragen

Beitragvon Killykill » So 29. Mai 2016, 11:33

Gedrosselt? mach keinen Scherz, ich bin doch schon 21 :lol:

Wenn mir jetzt noch jemand sagen kann wo und wie ich das sehe, wäre das schön.

In den Papieren steht nichts drin

Gruß Killy der letzte Dinosaurier
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon Rapunzel » So 29. Mai 2016, 12:25

Servus ;)

Drosseln solltest du in den Ansaugstutzen der Vergaser finden :roll:
Dies sind Teile,welche aussehen wie Unterlegscheiben in gross,mit einem begrenzten Durchlass.

Siehe sowas:

http://www.ebay.de/itm/601643-Drosselsa ... SwnDZUJWTG

Gruss vom Rapunzel
See you on the road or next party
Gruss,dat Rapunzel
Benutzeravatar
Rapunzel
 
Beiträge: 908
Bilder: 10
Registriert: Sa 31. Mär 2012, 09:38
Wohnort: Mücke
Typ, RC09, RC21 usw.: RC28 & RC43

Re: Allgemeine Fragen

Beitragvon Hirbel » So 29. Mai 2016, 13:01

Hi

Habe den Eindruck das dein Vorbesitzer ein "Dampfplauderer" war und die erwähnte Synchronisation selbst hingetrickst hat.

Wenn eine Regulierschraube festsitzt ist sie meist unter Gewalteinwirkung in den Sitz geschraubt worden und ist unter Umständen hinüber, das hatte ich in jüngster Vergangenheit dreimal - der Grund warum die das getan haben war, die haben die Feder verloren und damit sich die Schraube nicht von selbst herausdreht haben die sie ganz einfach ganz eingeschraubt bis sie fest war, bzw. weil sie kein Einstellergebnis hingekriegt haben ganz reingedreht.

In einem der drei Fälle habe ich mir mit einem Stück von einer Kugelschrauberfeder (zumindest bis Ersatz da war) geholfen.
einmal davon war zusätzlich ein Gummidichring verbaut wo gar keiner sein sollte und einmal war die kleine scheibe falsch drin die den Gummiring vor der Feder schützen soll und der Gummiring deswegen beschädigt.
Alle drei Fahrzeuge (Chinaroller, Chinaquard und Africa Twin) laufen seither tadellos und hatten vorher schlechte Leistung und unruhigen Leerlauf verbunden mit hohem Benzinverbrauch.

Das kann der Grund für dein unterschiedliches Kerzenbild sein.

Für deine schlechte Höchstgeschwindigkeit könnte aber auch die Synchronisation verantwortlich sein bzw. - wie an anderer Stelle schon mal erwähnt - wird immer wieder versucht mit einer getricksten Synchronisation einen schlechten Zustand der Vergaser auszugleichen.

Für eine sinnvolle Synchronisation sind neuer Luftfilter, neue Kerzen, Ventilspiel einstellen und ein absolut dichtes Ansaugsystem (Risse in den Ansaugstutzen) plus saubere und nicht verschlissene Vergaser notwendig, sonst stellst du die Synchronisation auf den schlechten Wartungszustand ein und hast richtig Freude mit dem Teil, was wie ich vermute dein Vorbesitzer getan hat.

Da ich selbst noch keine RC 09 in Händen hatte kann ich dir über eine eventuelle Drosselung nichts sagen, es sind nur meist irgendwelche Reduzierscheiben in Ansaugstutzen, Vergasereingang (also zwischen Lufi und Vergaser) oder abgaskrümmer und evtl. andere Düsen verbaut.

Hast du das WHB schon runtergeladen, da sind genaue Zeichnungen drin und eigentlich eine sehr gute Beschreibung, wenn du dir da nicht sicher bist hol dir am Besten Hilfe von einem der davon Ahnung hat dazu.
Die Vergaserbatterie ist so ziemlich die komplizierteste Baugruppe an der VF - egal ob RC 09 RC43 oder RC XX.

Gruß und viel Erfolg

Hirbel
Hirbel
 
Beiträge: 866
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.: RC43

Re: Allgemeine Fragen

Beitragvon Rainer » So 29. Mai 2016, 17:19

Hi Leuts,
glaube nicht das das Teil gedrosselt ist, eine Drosselung ohne entsprechenden Eintrag in KFZ Papieren macht keinen Sinn. Weil, die Gründe warum jemand einen Motor drosselt sind nur zwei entweder der Führerschein ist auch gedrosselt und/oder jemand möchte etwas Geld bei der Versicherung sparen. In beiden Fällen brauchts den Eintrag, sonst bringts nix.
Tippe eher mal das der Motor falsch eingestellt ist und läuft wie ein Sack Nüsse. Hoher Verbrauch und wenig Leistung srechen dafür. Lieber gleich was investiert und den Motor tippi toppi in Ordnung bringen als sich Monatelang nicht weit weg zu trauen wegen der Pannengefahr.

Gruss aus Erding, Rainer
Rainer
 
Beiträge: 511
Registriert: Fr 7. Jan 2011, 09:22
Typ, RC09, RC21 usw.: RC43

Re: Allgemeine Fragen

Beitragvon Hirbel » So 29. Mai 2016, 19:51

Hi

@Rainer da geb ich dir zwar recht aber du weisst in so einen Fall nie was der oder die davor getrieben haben.

Und ich hab da schon Sachen erlebt von denen wollte ich nicht mal träumen.

Gruß

Hirbel
Hirbel
 
Beiträge: 866
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.: RC43

Re: Allgemeine Fragen

Beitragvon Hirbel » So 29. Mai 2016, 20:02

In der schon mal erwähnten CBR vor vier Jahren - glaub ich, vier Jahre mein ich - waren die Reduzierungen unprofessionell entfernt worden.

Da das Ding dann scheisse auf dem Stand lief (das ist eine Vermutung) haben die auf dem Mastervergaser unter dem Schieber ein (hat ausgesehen wie selbstgeschnitzt) Plastikteil druntergebaut damit der Schieber nicht ganz zumachen kann und bei der Gelegenheit offensichtlich die Nadel verbogen, bei Vollgas lief die gut aber halt nicht auf Teillast oder Standgas - logischerweise.

Der Vor-Vorbesitzer (kenne ich persönlich und ist glaubwürdig hat das Ding für wenig Geld gekauft und dann ein paar Jahre nachdem er die Schnauze voll hatte wieder an einen Bekannten weiterverkauft - ebenfalls für wenig Geld.

Warum wechselt das Teil dreimal den Besitzer unter dem halben Marktwert - weil´s davor irgendwer vermurkst hat - mit der Bemerkung - alles top, alles in Ordnung, Vergaser sind (kaputt-)synchronisiert!!!

Gruß

Hirbel
Hirbel
 
Beiträge: 866
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.: RC43

Re: Allgemeine Fragen

Beitragvon Killykill » So 29. Mai 2016, 20:50

Also Danke erst mal Euch zwei.

Also um Euch ein bisschen zu verwirren, :lol:

Der Motor läuft wie ein Uhrwerk, er läuft rund, nimmt super Gas an und beschleunigt auch ordentlich,
keine Fehlzündungen,
im Standgas und auch bei Volllast, also soweit alles ok,
Selbst der Werkstattfuzi sagte bei der ersten Begutachtung auf dem Hof, für Ihr alter sehr gut.
Verbrauch liegt knapp unter 7 liter also auch im Rahmen des erlaubten,
Nur mit der Endgeschwindigkeit hab ich so ein kleines Problem.

Das erst mal da zu,
Das Problem mit der Tankanzeige schein gelöst zu sein, leuchtet jetzt auch auf, und bleibt an.
Allerdings werd ich im Winter alle Steckverbinder neu machen oder reinigen müssen. sehen teilweise ganz schön böse aus. :(

Das WHB habe ich im Orginal hier, sonst wäre ich gar nicht ran gegangen.

So das erst mal dazu für heute

gruß Killy der letzte Dinosaurier.
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon Hirbel » So 29. Mai 2016, 23:04

Hi

Ist ja meine Vermutung das eine Synchronisation durchgeführt wurde ohne die erforderliche Wartung/Reparaturen durchzuführen, sprich die Vergaser sind künstlich (absichtlich oder unabsichtlich - egal) "ungleich" eingestellt worden um den vorher ungleichen Lauf mangels anderer Wartung/schleichenden Defekten (Fremdluft und/oder Verschmutzte Düsen ect.) auszugleichen oder wie ich geschrieben hab "wegzutricksen".

Der Erfolg einer solchen Aktion ist ein mutmaßlicher ruhiger Lauf, was nicht heissen soll das alles in Ordnung ist - oder wo kommen dann die ungleichen Kerzen her ein deutliches Zeichen das die Brennräume nicht gleichmäßig mit dem richtigen Gemisch versorgt werden.

Fahr doch mal ne Zeitlang und schraub die Kerzen nochmal raus und diesesmal aufschreiben an welchem Zylinder welches Kerzenbild da ist.

Gruß

Hirbel
Hirbel
 
Beiträge: 866
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.: RC43

Re: Allgemeine Fragen

Beitragvon Killykill » Mo 30. Mai 2016, 00:09

Hirbel
werd ich machen

aufgeschrieben hab ich schon, so das ich beim nächsten mal vergleichen kann.

Vergaser werd ich allerdings erst im Herbst/Winter zu kommen, da ich das Moped den Sommer über nicht lange still legen kann.
Luftfilter, Zündkerzen und -stecker sind bereits neu.
Demnächst noch ne Werkstatt suchen, wo ich vertrauen habe, wird in unserer Ecke nicht leicht.

Gruß Killy der letzte Dinosaurier
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon Hirbel » Mo 30. Mai 2016, 07:17

Hi

So wie ich das sehe hast du mehr Erfahrung wie du zugeben möchtest :-)

Wenn du willst können wir das im Herbst gemeinsam angehen, will das bei mir schon seit Jahren machen - aber hat bisher nicht notgetan :roll: Läuft ja sehr gut was Geschwindigkeit und Verbrauch angeht.
Beim letzten TÜV hat er gemeint - nachdem ich nachgefragt habe wie denn die Abgase sind - der CO Gehalt wäre ungleich und zu hoch und ich sollte mal an eine Vergaserreinigung und Einstellung denken.

Wenn kein Zeitdruck da ist kann man das mit Hilfe von Bildern/Videos auch aus der Ferne parallel durchführen.

Gruß

Hirbel
Hirbel
 
Beiträge: 866
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.: RC43

Re: Allgemeine Fragen

Beitragvon Killykill » Di 31. Mai 2016, 09:07

:mrgreen:

Na ja ist nicht mein erstes Moped was ich wieder auf baue, liegen nur mehr als 20 Jahre dazwischen, :lol:

Zum Glück hat sich das Grundprinzip eines Vergasermotors nicht wirklich verändert, :lol:
und in meiner Lehre gehörte noch die Reparatur von motoren und Getriebe dazu, also etwas vorkenntnisse sind vorhanden. :mrgreen:

Das ich das WHB habe und lesen kann, spielt natürlich auch noch ne Rolle :lol:

Gruß Killy der letzte Dinosaurier
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon Hirbel » Di 31. Mai 2016, 22:52

Halt, Stopp!!!

Wir haben hochempfindliche Unterdruckvergaser und das für jedes Loch einen - und weil das noch lange nicht reicht sind die noch in V-Form ineinandergeschachtelt - das ist übrigens der kleine Unterschied zu einem Reihenvierzylinder - da sind die Dinger nebeneinander und du kannst sie fünfmal abmontieren und draufmontieren ohne die Einstellung zu ändern.

Ich behaupte an dieser Stelle - eine super synchronisierte Vergaserbatterie aus einem V-Motor ausbauen und die Einstellung ist hinüber!!!

Ich Hirbel selber
Hirbel
 
Beiträge: 866
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.: RC43

Re: Allgemeine Fragen

Beitragvon Killykill » Mi 1. Jun 2016, 07:16

:lol:

Deswegen sagte ich ja "etwas Vorkenntnisse sind vorhanden",
das ist ja auch einer der gründe warum ich das erst im Herbst/Winter, oder wenn sie gar nicht mehr läuft, machen will :lol:
(und die Tatsache, das mir noch das Werkzeug dafür fehlt) :mrgreen:

Gruß Killy der letzte Dinosaurier
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon TR6 » Fr 3. Jun 2016, 12:53

Hallo.

Das mit der ausstehenden Höchstgeschwindigkeit kann Vieles sein. Es kann eine Düse für die hohe Drehzahl vergammelt sein, eine Membran undicht, Fremdluftluft an den Übergängen (Stutzen, fehlender Schlauch am Abscheider oder Vergaserkasten), Schwimmer macht zu früh dicht oder nicht richtig ...

Ich habe bei der RC09 grade erst das volle Programm hinter mir, obwohl sie zuvor gut gelaufen ist.

Zuerst sollten die Ventile eingestellt werden. Dabei merkst Du dann auch, ob deine Nockenwellen und Hebel Pitting aufweisen und ob Deine Steuerkette noch in Ordnung ist bezüglich Dehnung und Justierung.

Die Vergaser würde ich komplett auseinandernehmen und Ultraschall reinigen. Hier siehst Du dann den Zustand der Membranen, Unterdruckkolben, Schwimmerventile, Düsen .... Die Originaldüsen solltest Du auch beibehalten und nicht durch Repsätze ersetzen. Die Düsen nicht mit Düsenlehren reinigen, kleinste Veränderungen können negative Auswirkungen haben.
Synchronisiert habe ich nicht mit den Uhren, sondern mit der selbstgebauten "Schlauchwaage"; ist viel genauer, dauert aber auch etwas länger. Vorsicht, es kann Öl in den Vergaser gezogen werden bei starker Verstellung.

Meine läuft sehr gut. Ich könnte das Standgas ganz niedrig stellen, doch leider haben unsere Motoren eine schlechte Ölversorgung. Der Öldruck ist bei Standgas sehr niedrig, auch bei kaltem Motor (relativ niedrig). Die Pumpe ist etwas schwach ausgelegt, es nutzt auch keine zusätzliche Leitung was, die im Netz angeboten wird.

Schöne Grüße

Stefan
Benutzeravatar
TR6
 
Beiträge: 175
Bilder: 0
Registriert: Di 30. Jul 2013, 09:17
Wohnort: Saarland
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon Killykill » Fr 3. Jun 2016, 22:08

Danke Stefan

das hört sich echt nach viel arbeit und lange Stillstandszeit an, also doch auf Winter verschieben wenn möglich.
Dann habe ich die Ruhe und die Zeit dafür,
Aber macht Sinn erst die Ventile zu machen und Nockenwelle und Steuerkette gleich mit zu überprüfen.
Die Vergasser reinigen und zum Schluß erst die Syncro.

Gruß Killy der letzte Dinosaurier
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon TR6 » Fr 3. Jun 2016, 23:57

Genau so ist es. :-)
Falls Du fragen hast, ich bin offen.
Benutzeravatar
TR6
 
Beiträge: 175
Bilder: 0
Registriert: Di 30. Jul 2013, 09:17
Wohnort: Saarland
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon Killykill » So 5. Jun 2016, 19:22

So mal wieder was von meiner Großbaustelle.
Da ich heute erst mal meinen Benzinschlauch geflickt habe, und ausgemessen und natürlich gleich neuen bestellt.

Wenn es jemand interessiert, der dünne Schlauch ist 5,5 mm und der dicke schlauch ist 18mm Innendurchmesser.

Wollte in dem Zusammenhang gleich meine Zündspulen überprüfen, laut Handbuch.
Aber irgendwie komme ich nicht auf die Werte die angegeben sind.
Die Primärspule, soll 2,8 Ohm haben sind bei mir 3,8
und die Sekundär soll 21-28 Ohm haben bei angeschlossenen Kerzensteckern, und ohne kerzenstecker 13,6-15,5 Ohm
hat aber auch nur 3,8 Ohm.
Habe das ganze an ein paar gebrauchten ausgebauten auch noch mal getestet selben Werte, kann mir das einer mal genauer erklären?.

Und mal ne dumme Frage welcher der Zylinder ist eigentlich die nummer 1?
ich weiß klingt dumm aber steht nirgends im Handbuch

Noch ne Frage von heute, Die Benzinpumpe sollte beim Zündung einschalten laut Handbuch kurz anlaufen, macht sie aber nicht
sie pumpt erst beim Starten der Maschiene, kann ich davon ausgehen das sie defekt ist?

Gruß Killy der letzte Dinosaurier
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon TR6 » So 5. Jun 2016, 20:24

Hallo,

mit den Zündspulen kann ich Dir nicht weiter helfen, dafür aber wie folgt:

Lade Dir das WHB hier vom Forum runter, es ist das dicke WHB und viel ausführlicher und besser als das mit dem gelb-weißen Einband (falls Du diese verwenden solltest).

Zylinder eins ist, wenn Du drauf sitzt, links hinten.

Die Benzinpumpe läuft nicht direkt an, wenn die Zündung eingeschaltet wird. Sie ist gekoppelt mit dem Zündgeber. Wenn der Motor (durch den Anlasser) dreht und ein Impuls wird erzeugt, so merkt das die Elektronik und gibt der Pumpe grünes Licht.

Ich denke, Dein Problem sitzt in der Vergaserbatterie.

Schöne Grüße

Stefan
Benutzeravatar
TR6
 
Beiträge: 175
Bilder: 0
Registriert: Di 30. Jul 2013, 09:17
Wohnort: Saarland
Typ, RC09, RC21 usw.: RC09

Re: Allgemeine Fragen

Beitragvon Killykill » So 5. Jun 2016, 20:47

Danke Stefan

Habe die große orange-weiße Reparaturanleitung, ist schon ganz schön Ausführlich 140 Seiten A4.
aber manchmal verwirrend :-D

Werd zur sicherheit aber das von hier mal anfordern und dann vergleichen.

Weil bei mir steht halt bei der Förderleistung testen nur, für 5 sec Zündung einschalten, nichts von starten.

Das Vergaserproblem ist im Kopf, hab heute nur mal gleich die sachen testen wollen, an die ich heute gut ran kam, weil wegen der Benzinschlauchreparatur der Tank komplett ab war- Arbeitet sich halt besser :-D
Weiß jetzt auch das ich einen neuen Kraftstoffreservesensor brauch, definitiv defekt.
Dafür hab ich in der Wunderkiste vom Vorgänger noch nen Kühlerlüfterschalter (gleich gewechselt, war auch defekt), gebrauchte Zündspulen, Anlasser und noch eine orginal verpackte Stahlflexbremsleitung gefunden. :lol:
Also demnächst auch wechseln, :-)

Gruß Killy der letzte Dinosaurier
Der letzte Dinosaurier

Fehler machen ist nicht schwer, Fehler einzugestehen dagegen sehr.
Benutzeravatar
Killykill
 
Beiträge: 68
Bilder: 3
Registriert: Do 21. Apr 2016, 20:45
Wohnort: Stendal
Typ, RC09, RC21 usw.: RC09


Zurück zu RC09 - VF750 C

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron