Fehlermeldung seit 16.5.2014

Wünsche und Anregungen der Mitglíeder, die an den Webmaster gerichtet sind
Antworten
Benutzeravatar
Wolfgang
Beiträge: 2459
Registriert: 13. Sep 2004, 08:56
Typ, RC09, RC21 usw.: RC43

Fehlermeldung seit 16.5.2014

Beitrag von Wolfgang » 16. Mai 2014, 06:56

Hallo Olli,

seit heute bekomme ich folgende Fehlermeldung jedesmal wenn ich das Forum aufrufe oder irgendeine Aktion durchführe z.B. einen Beitrag öffne/schliese oder Thema wechsle etc.
Kann es sein, dass es mit der neuen Hetzbox zusammen hängt?
Fehlermeldung.PNG
Geht es anderen auch so?
Kann man da etwas machen?
Servus aus München

Wolfgang

Bumblebee

Re: Fehlermeldung seit 16.5.2014

Beitrag von Bumblebee » 16. Mai 2014, 07:38

Also ich hab das Problem nicht (Linux / Chrome).

Aber anhand der Fehlerbox gehe ich davon aus, dass du Windows mit dem Internet Explorer nutzt, würde mich interessieren, ob andere IE-Nutzer gleiches berichten können.

Benutzeravatar
heyday
Beiträge: 34
Registriert: 11. Mär 2014, 13:42
Typ, RC09, RC21 usw.: RC43

Re: Fehlermeldung seit 16.5.2014

Beitrag von heyday » 16. Mai 2014, 12:47

Ich habe gerade mal IE8 und FF 29.0.1 auf WinXP, und IE9 auf Win7 ausprobiert und ich bekomme keine Fehlermeldung. Vielleicht hilfts...
---
Grüße aus München

Joachim

Benutzeravatar
RGraefen
Beiträge: 1956
Registriert: 17. Okt 2004, 17:44
Typ, RC09, RC21 usw.: RC43

Re: Fehlermeldung seit 16.5.2014

Beitrag von RGraefen » 16. Mai 2014, 13:45

PC runter fahren, hoch fahren, dann sollte das vorbei sein.

Grüße, Robert
Sonntags Magna, Werktags Pan, Hauptsache V4 :-) :-) :-)

Benutzeravatar
Oberbazi
Administrator
Beiträge: 1714
Registriert: 25. Nov 2007, 23:50
Typ, RC09, RC21 usw.: RC 43

Re: Fehlermeldung seit 16.5.2014

Beitrag von Oberbazi » 16. Mai 2014, 19:21

Bei mir funktioniert es auch mit dem IE.

Kann aber sein, dass Oliver einen Regensensor eingebaut hat ...
Liebe Grüße

Oberbazi
Bild

Benutzeravatar
Wolfgang
Beiträge: 2459
Registriert: 13. Sep 2004, 08:56
Typ, RC09, RC21 usw.: RC43

Re: Fehlermeldung seit 16.5.2014

Beitrag von Wolfgang » 17. Mai 2014, 17:42

Da die Fehlermeldung auf meinem Bürorechner kam - und der ist 2 Monate alt, wird Topgepflegt und ist absolut uptodate - kam es mir spanisch vor.
Gut ... nach den nervigen Bildchen die da dauernd kamen habe ich halt einfach ohne Forumlesen meinen Arbeitsfreitag zu Ende gebracht :mrgreen:

Hier zuhause - wo ich vorsichtshalber gerade mit dem Ostfriesennerz im Keller 8) :mrgreen: :mrgreen: - vor meinem Holzrechner mit Feuerfuchs sitze, läuft heute alles normal.

Anscheinend haben die Regenschauer alle Sorgen weg gewaschen - ich bin ein Glückskind :-D
Servus aus München

Wolfgang

Benutzeravatar
Oberbazi
Administrator
Beiträge: 1714
Registriert: 25. Nov 2007, 23:50
Typ, RC09, RC21 usw.: RC 43

Re: Fehlermeldung seit 16.5.2014

Beitrag von Oberbazi » 17. Mai 2014, 19:33

Hi,
das klingt, als ob deine Firmen-Firewall zu empfindlich eingestellt ist. Da wirst du wohl nichts ändern können, außer mit dem Smartphone zu surfen - da klappt es nämlich, dank guter Apple-Technik, gut.

Komisch, dass es mich nicht überrascht, dass Regen bei dir positive Assoziationen auslöst ... :mrgreen:
Liebe Grüße

Oberbazi
Bild

Benutzeravatar
RGraefen
Beiträge: 1956
Registriert: 17. Okt 2004, 17:44
Typ, RC09, RC21 usw.: RC43

Re: Fehlermeldung seit 16.5.2014

Beitrag von RGraefen » 18. Mai 2014, 11:25

6_Mahlzeit_1.jpg
Pfingsten_10_1.jpg
Bevor Ihr hier einen Mythos aufbauen wollt, der auf nicht genau eruierten Ursachen fundiert, vielleicht hängt das mit dem Regen von den Mitfahrern ab????? ;) :mrgreen: ;) :mrgreen: ;)

Grüße, Robert
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Sonntags Magna, Werktags Pan, Hauptsache V4 :-) :-) :-)

Benutzeravatar
Wolfgang
Beiträge: 2459
Registriert: 13. Sep 2004, 08:56
Typ, RC09, RC21 usw.: RC43

Re: Fehlermeldung seit 16.5.2014

Beitrag von Wolfgang » 18. Mai 2014, 19:50

Hallo Robert,

lang ist's her - wann treffen wir uns wieder einmal?
Kann man es abwarten mit deinem Hausumbau - oder machst einfach mal zwischendurch eine Pausentour?
Servus aus München

Wolfgang

Benutzeravatar
RGraefen
Beiträge: 1956
Registriert: 17. Okt 2004, 17:44
Typ, RC09, RC21 usw.: RC43

Re: Fehlermeldung seit 16.5.2014

Beitrag von RGraefen » 18. Mai 2014, 22:10

Tja, ich bin so oft in der Weltgeschichte unterwegs, da freue ich mich, wenn ich zu Hause weiterarbeiten kann. Wir konnten bisher erst zwei kleine Türchen machen, aber falls Du Südhessen ansteuern möchtest ... :-D
Wir verlieren uns schon nicht aus den Augen ;)

Herzliche Grüße, Robert
Sonntags Magna, Werktags Pan, Hauptsache V4 :-) :-) :-)

Benutzeravatar
RGraefen
Beiträge: 1956
Registriert: 17. Okt 2004, 17:44
Typ, RC09, RC21 usw.: RC43

Re: Fehlermeldung seit 16.5.2014

Beitrag von RGraefen » 21. Mai 2014, 21:15

ergänzend dazu, die fette Magna in DA gibt es noch immer, leidet nur unter Bewegungsmangel. Aber der Kaffee dort war gut ;-)

Grüße, Robert
Sonntags Magna, Werktags Pan, Hauptsache V4 :-) :-) :-)

Bumblebee

Re: Fehlermeldung seit 16.5.2014

Beitrag von Bumblebee » 9. Apr 2015, 14:44

pega hat geschrieben:
heyday hat geschrieben:Ich habe gerade mal IE8 und FF 29.0.1 auf WinXP, und IE9 auf Win7 ausprobiert und ich bekomme keine Fehlermeldung. Vielleicht hilfts...
---
Grüße aus München

Joachim
Ich habe es so.Kannst du mir helfen------vielen Dank





handytasche htc one m9
OT: Ich will niemandem zu nahe treten, aber die Beiträge von pega erscheinen merkwürdig. Mal völlig normal, und dann wie der zitierte in schlechtem Deutsch mit Werbung für die eigene Homepage. Riecht irgendwie nach Bot...

Benutzeravatar
Kerl
Beiträge: 687
Registriert: 8. Jul 2013, 08:38
Typ, RC09, RC21 usw.: RC43, SC46

Re: Fehlermeldung seit 16.5.2014

Beitrag von Kerl » 10. Apr 2015, 09:02

pega hat geschrieben: Ich habe es so.Kannst du mir helfen------vielen Dank





handytasche htc one m9
Zufällig auch einen verspäteten Geburtstagsgruß - da ist bestimmt was faul :( :(
Siehe:
http://www.vf750c.de/viewtopic.php?f=66&t=3742#p29709
noch eins:
http://www.vf750c.de/viewtopic.php?f=63&t=4107#p29708
zum Hessen Frühstück hat er auch „Ich finde so“ :lol:
http://www.vf750c.de/viewtopic.php?f=43 ... =80#p29705
und sogar an Weihnachten hat er gedacht „kenen Weinachten Geshichte und so andere Fesde vileiht auch“ - frei nach meiniges :lol:
http://www.vf750c.de/viewtopic.php?f=4&t=3061#p29706

Hirbel
Beiträge: 1942
Registriert: 9. Sep 2012, 15:15
Typ, RC09, RC21 usw.: RC43

Re: Fehlermeldung seit 16.5.2014

Beitrag von Hirbel » 10. Apr 2015, 10:11

Hi

Ich auch so sehen.
Gestern mal auf die Internetseite getraut schauen, Handy Zubehör Onlineshop ist.
Die Seite ebenfalls in Deutsch schlecht ist und sieht wie gemacht von Computer mit Programm übersetzt. 8)

Denken einfach ignorieren und gut alles ist.

Hirbel

Grüssen

Antworten