[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_content.php on line 678: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4799: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3904)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4801: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3904)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4802: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3904)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4803: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3904)
Forum der VF750C Fangemeinde, MAGNA IG Deutschland und Österreich • Thema anzeigen - Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Alle Tips und Tricks rund um das Motorrad

Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Terz » Mo 9. Apr 2018, 11:39

Hi,

habe folgendes Problem/Probleme...

Drücke ich den Starterknopf, Klackt es und sonst nix. Nach mehrfachem Klacken dreht der Anlasser dann, aber Motor startet nicht. Dies alles ist Sporadisch. Manchmal startet se ohne Probleme

Schiebe ich die Maschine an, startet se meist ohne Probleme. Zuletzt aber ruckeln und juckeln, musste 3-4 mal anschieben bis se dann gezündet hat.

Meine Vermutung nun;

Anlasserkupplung hängt/steckt fest
Zündpunkt verschoben


Werde dies mal überprüfen und die Ergebnisse posten.

In der Zwischenzeit dürft ihr gern euren Senf dazu- und mir Tipps geben

Mit überaus freundlichen Füßen

Terz
Trust me! Im an Engineer
Benutzeravatar
Terz
 
Beiträge: 302
Bilder: 0
Registriert: Fr 14. Aug 2015, 07:56
Wohnort: Bad Orb
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Hirbel » Mo 9. Apr 2018, 15:43

Hmmm

Gehe mal bei Dir davon aus das du Batterie bereits geprüft hast - hört sich nach schlechten Kontakt Masse bzw. Hauptleitung an.

Ich glaube nicht das sich ohne daran zu Schrauben über den Winter der Zündzeitpunkt verschoben hat und gleichzeitig der Anlasserfreilauf steckt - wäre schon ein grosser Zufall.

Und wieso mal Zündaussetzer und manchmal nicht - wenn zu wenig Spannung an der Zündung ankommt macht die schon solche Sachen.

Regler hast ja erst einen Mosfet eingebaut - Mosfets sind übrigens empfindlich bei Spannungsspitzen ab 20 Volt !!!

Kenn da Spezialisten die mit 24 Volt Ladegerät Starthilfe gegeben haben und dabei eben solche gekillt haben :-( schliess ich aber bei dir ebenfalls aus 8)

Hirbel
Hirbel
 
Beiträge: 1126
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon RGraefen » Mo 9. Apr 2018, 16:09

Das hört sich nach Kontaktkorrosion an. Wenn Du mit Zündung Ein die Spannung misst, hast Du wunderbare 12 bis 14V. Machst Du einen kleinen Verbraucher an wie Standlicht, geht die Spannung vielleicht um 0,1 bis 0,3V runter. Drückst Du den Anlasserknopf, tut sich nichts mehr. Der viele Strom, den der Anlasser braucht, passt nicht durch die durch Korrosion zu klein gewordene Kontaktstelle. Mit einem gesunden Anlasserstromkreis geht die Spannung kurzzeitig vielleicht auf 6 bis 5V runter.

Also erst einmal Batteriekontakte putzen (anschließend Polfett ist auch nichts Schlechtes), Massepunkt putzen. Danach Spannungen messen, zuallererst dann direkt am Anlasser.

Grüße, Robert
Sonntags Magna, Werktags Pan, Hauptsache V4 :-) :-) :-)
Benutzeravatar
RGraefen
 
Beiträge: 1614
Bilder: 10
Registriert: So 17. Okt 2004, 17:44
Wohnort: 68623 Lampertheim-Hüttenfeld
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon RGraefen » Mo 9. Apr 2018, 16:12

ach so, und ein Elektrodenabstand von 0,8mm an den Zündkerzen hilft auch für ein besseres Startverhalten. Mit nur noch 0,6 an mindestens zwei Kerzen wird es schwierig. Erfahrungswert ;)

Grüße, Robert
Sonntags Magna, Werktags Pan, Hauptsache V4 :-) :-) :-)
Benutzeravatar
RGraefen
 
Beiträge: 1614
Bilder: 10
Registriert: So 17. Okt 2004, 17:44
Wohnort: 68623 Lampertheim-Hüttenfeld
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon webmaster » Mo 9. Apr 2018, 16:46

Terz, hast du was an der Kupplung gemacht :?: Also den Deckel abgehabt und ist dabei das Anlasserfreilaufzahnrad mit rausgeflutscht :?:

Wenn ja, dann hast du gegebenenfalls die Beilage (Unterlegscheibe) auf der falschen Seite montiert.

Als "Elektrischer" gehe ich davon aus, dass du einen Kriechstrom gemessen hast und diesen ausschließen kannst, ebenso eine defekte Batterie.

Wenn du den Anlasser mit Hilfe eines Startkabels kurzschließt läuft er sicherlich rund, wenn nicht ist es ein mechanisches Problem, das mir aber von der MAGNA gänzlich unbekannt ist.

Ich vermute das Anlasserrelais ist platt.....überbrückst du es und das Motorrad startet normal, hast du es.

LHzG

Oliver
Nach vorne streben wo Engel furchtsam weichen...
Benutzeravatar
webmaster
Administrator
 
Beiträge: 2925
Bilder: 0
Registriert: Sa 11. Sep 2004, 12:10
Wohnort: 45277 Essen
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Terz » Mo 9. Apr 2018, 20:43

Zündkerzen schließe ich aus.

Batterie ist frisch geladen und Batterieklemmen sauber und eingeschmiert

Kontakte des Anlassers werde ich morgen prüfen.

Ich vermute mechanisches Problem weil es nach dem Anschieben ne Zeit lang "normal" ging....
Zündpunkt verschoben vermute ich weil es nach mehrfach anschieben nun nicht mehr richtig zündet.
Ist das Zahnrad kaputt und springt, verschiebt sich der Zündpunkt?! Werde morgen mal den Deckel abmachen und schauen. Sollte das F auf dem Index sein, überprüfe ich erstmal alles elektrische.

Kam heute leider zu nix.

Öl muss ich bei Öffnen der Kupplung ablassen richtig ? oder reicht es wenn die Maschine schief steht?
Trust me! Im an Engineer
Benutzeravatar
Terz
 
Beiträge: 302
Bilder: 0
Registriert: Fr 14. Aug 2015, 07:56
Wohnort: Bad Orb
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Terz » Mo 9. Apr 2018, 20:47

Achso und das Anlasserrelais ist neu.

Der anlasser läuft ja auch, hört man.. Ich meine nicht das klick vom Relais, sondern ein lautes metallisches KLACK. Wie 2 Stahlkugeln aufeinander geprallt (dieses komische Pendel mit 5 Kugeln.... so ähnlich is das Geräusch)
Trust me! Im an Engineer
Benutzeravatar
Terz
 
Beiträge: 302
Bilder: 0
Registriert: Fr 14. Aug 2015, 07:56
Wohnort: Bad Orb
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Hirbel » Mo 9. Apr 2018, 22:00

Na ja der Zündzeitpunkt kann sich sehr schwer von selbst verschieben - und es ist fast mit Sicherheit irgendwo zwischen Batterie und Fahrzeug ne schlechte Klemme ob im Plus oder Minus egal.

Durch die Belastung wie schon beschrieben wurde steigt der Übergangswiderstand was wiederum zu wenig an der Zündung ankommen lässt - schau einfach alle dicken Kabel genauer an und auch die Masseanschlüsse von Batterie zum Rahmen und - weiss jetzt nicht auswendig ob der Anlasser auch noch ein eigenes Massekabel hat - das natürlich auch ;-)
Hirbel
 
Beiträge: 1126
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Wolfgang » Di 10. Apr 2018, 06:55

"Der Zündzeitpunkt kann gar nicht justiert werden - Die Verfahren zur Zündzeitpunktüberprüfung dienen zur Kontrolle der Funktionstüchtigkeit der Zündsteuermodulbestandteile"

So steht es im Handbuch ;)

Und was nicht justiert werden kann, kann sich auch nicht verstellen .... also, wenn Zündung - dann evtl. Zündsteuermodul kaputt oder Wackelkontakt oder Kabelbruch
...denke ich, bin aber kein Elektriker :lol: :lol: :lol:
Einen Zündimpulsgeber gibt es auch noch .... da mal nachschauen/Prüfen usw.

Ich würde die Steckverbindung/Kontakte am/zum Zündmodul sowie am/zum Anlasserrelais und alle Kabel zum Anlasser selbst (wie ja bereits gesagt) prüfen - wenn alles iO, dann evtl. Anlasser kaputt.

Vielleicht - aber eher unwahrscheinlich - Leerlaufschalter/Kupplungsschalter/Seitenständerschalter mit Wackeligem
Servus aus München

Wolfgang
Benutzeravatar
Wolfgang
 
Beiträge: 1881
Bilder: 8
Registriert: Mo 13. Sep 2004, 08:56
Wohnort: 81476 München
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Terz » Di 10. Apr 2018, 09:31

Also ich vertrau euch ja mal und werde erstmal alles elektrische prüfen. Ich kanns zwar nicht glauben, aber lieber wäre es mir allemal.. Kupplung zerlegen hatte ich nämlich sowieso keine lust drauf :lol:
Trust me! Im an Engineer
Benutzeravatar
Terz
 
Beiträge: 302
Bilder: 0
Registriert: Fr 14. Aug 2015, 07:56
Wohnort: Bad Orb
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Hirbel » Di 10. Apr 2018, 10:08

Moin

An die Seitenständer - Leerlaufschalter - Kupplungsschalter Geschichte hab ich gar nicht gedacht, das kann natürlich auch so Sachen machen, da ist noch eine Doppeldiode drin die auch mal prüfen.

Mir ist gerade noch ein Fall aus der Vergangenheit eingefallen - die hatten den Motor aus einem Quad ausgebaut und beim einbau den Masseanschluss der zum Motor führt (der sollte die Gummilager der Motorhalterung überbrücken) mit auf die Batterie geklemmt.

Es war also eine doppelte Masseleitung von Batterie auf Rahmen und da ging dann Wetterabhängig der Anlasser mal zufriedenstellend und mal fast oder gar nicht !!!

Nun du hast ja den Motor nicht heraussen gehabt aber irgendwo sollte auch eine Masseleitung von Rahmen auf Motorgehäuse sein vielleicht ist da ja was locker.

Viel Erfolg bei der Fehlersuche

Hirbel
Hirbel
 
Beiträge: 1126
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Terz » So 15. Apr 2018, 17:19

So,

hab nun alle Kontakte sauber gemacht, Anlasser relais überprüft, Schalter überprüft...

erst ging se 3-4 mal ohne Probleme und ich dacht echt schon "das kann doch net wahr sein" aber nun wieder...

metallisches KLACK beim Starten, entweder sofort oder nach gefühlt ner halben Motor drehung..
Trust me! Im an Engineer
Benutzeravatar
Terz
 
Beiträge: 302
Bilder: 0
Registriert: Fr 14. Aug 2015, 07:56
Wohnort: Bad Orb
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon webmaster » So 15. Apr 2018, 21:28

Wechsel das Anlasserrelais.
Nach vorne streben wo Engel furchtsam weichen...
Benutzeravatar
webmaster
Administrator
 
Beiträge: 2925
Bilder: 0
Registriert: Sa 11. Sep 2004, 12:10
Wohnort: 45277 Essen
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon caddy » So 15. Apr 2018, 23:03

Bei meiner 09er hatte ich ein sporadisches Anlasserproblem. Da waren die Geflechte zu den Kohlebürsten fast durch. Hatte aber keine Zündprobleme. Wenn der Anlasser mal drehen wollte dann sprang sie auch an. Metallisches Klack hab ich nicht in Erinnerung.
Benutzeravatar
caddy
 
Beiträge: 38
Registriert: Sa 8. Jul 2017, 18:20
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Wolfgang » Mo 16. Apr 2018, 06:31

Servus aus München

Wolfgang
Benutzeravatar
Wolfgang
 
Beiträge: 1881
Bilder: 8
Registriert: Mo 13. Sep 2004, 08:56
Wohnort: 81476 München
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Terz » Mo 16. Apr 2018, 06:51

Trust me! Im an Engineer
Benutzeravatar
Terz
 
Beiträge: 302
Bilder: 0
Registriert: Fr 14. Aug 2015, 07:56
Wohnort: Bad Orb
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Wolfgang » Mo 16. Apr 2018, 07:52

Dass er hin sein könnte :lol: .... bei der Magna nennt sich das entsprechende System wohl Anlasserkupplung - siehe Handbuch Kap. 17

Der Aufbau mit den Rollen/Federn/Plungern schaut mir so aus als ob da auch mal ein metallisches Geräusch entstehen könnte.
--> zerlegen - prüfen - usw. oder in kundige Hände geben
Servus aus München

Wolfgang
Benutzeravatar
Wolfgang
 
Beiträge: 1881
Bilder: 8
Registriert: Mo 13. Sep 2004, 08:56
Wohnort: 81476 München
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Hirbel » Mo 16. Apr 2018, 09:08

Es ist aber trotzdem komisch das sie nicht immer anspringt, auch beim anschieben ?

Wenn hier alles andere in Ordnung wäre würde sie beim ersten Ruck anspringen, oder denke ich da falsch ?

Halt der Zündgeber ist glaub ich auch in der Gegend wo der Anlasserfreilauf ist - wenn da was locker ist könnte es beide Fehler verursachen - zwar unwahrscheinlich aber möglich.

Hirbel
Hirbel
 
Beiträge: 1126
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Hirbel » Mo 16. Apr 2018, 09:23

Also vielleicht die Dame doch mal in leichte Schräglage bringen und den Deckel abnehmen, vielleicht hat sich die Schraube gelockert die den Anlasserfreilauf auf der Kurbelwelle hält.

Das könnte zu verkanten desselben führen und gleichzeitig gelegentlich den Impulsgeber stören, je nach Stellung des Aussenrings der Anlasserkupplung, dort greift der Impulsgeber auch ab.

Hatte das mal bei einem Auto - dort war der kleine Zapfen für den Geber halb abgebrochen und je nach dem wie der Geber lustig war hat er mal einen Impuls gebracht und eben mal nicht oder nicht richtig.

Das Motorsteuergerät hat infolge dessen ebenfalls gemacht was es wollte von Motor aus bis massiven Drehzahlschwankungen, Aussetzern und entsprechenden Leistungsverlust.
Hirbel
 
Beiträge: 1126
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Terz » Mo 16. Apr 2018, 16:05

Das war ja das erste was ich vermutet hatte, gerade wegen dem Verhalten.

Naja Anlasser Relais ist bestellt, das alte war nämlich ein Amazon Dings, aber es war NEU und angeblich OEM Qualität und auch nicht billig.

Tante Louise bringt mir ne neue und dann schauen wir weiter. Machtse weiter Mätzchen, muss ich aufschrauben und prühühüfen.
@Hirbel: Das mit den Drehzahlschwankungen habe ich überhaupt nicht.
Trust me! Im an Engineer
Benutzeravatar
Terz
 
Beiträge: 302
Bilder: 0
Registriert: Fr 14. Aug 2015, 07:56
Wohnort: Bad Orb
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Kerl » Mo 16. Apr 2018, 17:11

Benutzeravatar
Kerl
 
Beiträge: 417
Bilder: 3
Registriert: Mo 8. Jul 2013, 08:38
Wohnort: Amstetten - Österreich und nicht BAWÜ, darauf lege ich besonderen Wert :-)
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Hirbel » Mo 16. Apr 2018, 22:38

@ Kerl

Du wieder - also ich hab gleichmässig Schwankungen in reglmässig wiederkehrenden Abständen - Prost.

@ Terz, das war ja nur ein Beispiel aus meiner Kramkiste - hab ja geschrieben das der halbe "Zapfen" weg war - kann sich ja auch wenn was locker ist anders verhalten.

Muss zu meiner Schuld gestehen das ich das am Anfang nicht für möglich gehalten hätte - laut Explosionszeichnung greift aber der Zündgeber tatsächlich von dem Aussenring der Anlasserkupplung ab und der ist mit drei kleinen Schrauben am Flansch befestigt - wenn die locker sind kann sich der Ring axial verschieben und evtl. manchmal keinen Impuls mehr geben und gleichzeitig mechanische Probs beim Anlasser verursachen.

Mittlerweile würde ich da auf jeden Fall mal reinschauen, wenn sich kein anderer Grund findet - könnte sich ja - wenns wirklich locker wäre - auch bei 8.000 Umdrehungen mal ganz verkeilen und dann ....

Viel Erfolg :-)

Hirbel
Hirbel
 
Beiträge: 1126
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Kerl » Di 17. Apr 2018, 04:59

Benutzeravatar
Kerl
 
Beiträge: 417
Bilder: 3
Registriert: Mo 8. Jul 2013, 08:38
Wohnort: Amstetten - Österreich und nicht BAWÜ, darauf lege ich besonderen Wert :-)
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Wolfgang » Di 17. Apr 2018, 06:29

Servus aus München

Wolfgang
Benutzeravatar
Wolfgang
 
Beiträge: 1881
Bilder: 8
Registriert: Mo 13. Sep 2004, 08:56
Wohnort: 81476 München
Typ, RC09, RC21 usw.:

Re: Anlasser; Anlasser Kupplung; Zündpunkt... oder was

Beitragvon Hirbel » Di 17. Apr 2018, 07:58

Moin

Das kann schon sein - liegt daran das ich immer nur den grössten "Dreck" der anderen beseitigen durfte/musste :mrgreen:

Oder ich hab mal wieder für mich selbst aus einem Schrotthaufen was vernünftiges gemacht :lol:
Hirbel
 
Beiträge: 1126
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.:


Zurück zu Tips und Tricks

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast