Neuer Eigentümer

Alle Themen die dieses Modell betrifft.

Beitragvon wolf750c » So 15. Mai 2005, 13:19

Hallo Freunde, gestern habe ich meine erste Regenfahrt mit der VF machen müssen.Ca.100km auf der Autobahn. Erst schön langsam, dann aber mutig 180km/h, nachdem mich eine Guzzi überholte.Fährt sich super stabil. Allerdings mag mein Dunlop Bitumenflicken überhaupt nicht.Da heißt es aufpassen! :(

Was mich wunderte, daß meine Satteltaschen zwar naß,aber nicht so verdreckt waren,wie ich es bei meinem BMW-Cruiser immer erleben mußte. Die Rohre unter den Taschen fangen da einiges offensichtlich ab.

Bei der BMW enden die Rohre Anfang Felgenrand vom Hinterrad,so daß die Taschen schön "umspült" werden.

Nun heißt es wieder putzen, denn am Freitag gehts für 3 Tage in die Eifel mit 700km Anfahrt.

Einiges habe ich nicht mehr geschafft.Wollte die Bowdenzüge und Tachowelle auf Stahlflex umrüsten.Unsicher bin ich noch,welchen Helm ich nehme.Werde wohl beide nehmen.Klapphelm für die An- und Rückfahrt und Cruiserhelm für die Ausfahrt.

Dazu werde ich die Sissybar wieder montieren und meine BMW-Gepäckrolle(PVC in silber mit Patentreißverschluß,absolut wasserdicht,53ltr.,sehr empfehlenswert!) daran befestigen.Macht sich da sehr gut!

In die Gepäckrolle kommen 5 runde Nylonbeutel von Louis und alles hat seine Ordnung.Außerdem sorgen die Beutel für Stabilität der Gepäckrolle.

Obendrauf kommt der Cruiserhelm,befestigt mit einer Gepäckspinne.In die Satteltaschen kommt nur das Regenzeug,Werkzeug plus Schrauben und Muttern(und Textilklebeband!),Reinigungsutensilien plus Kettenspray,Verbandspäckchen.Da sind die Taschen im Nu voll. Dann kann es losgehen! :lol:
wolf750c
 

Beitragvon webmaster » So 15. Mai 2005, 13:44

Hallo Wolf,



lasse das Werkzeug zu Hause und nimm nur Kettenspray mit. Mehr brauchst Du nicht... :D :D



Linke Hand zum Gruße



vf750cboy66



Siegrid
Nach vorne streben wo Engel furchtsam weichen...
Benutzeravatar
webmaster
Administrator
 
Beiträge: 2944
Bilder: 0
Registriert: Sa 11. Sep 2004, 12:10
Wohnort: 45277 Essen
Typ, RC09, RC21 usw.: RC43

Beitragvon wolf750c » Mo 16. Mai 2005, 22:41

Hallo Freunde, habe ein Problem.Heute beim Putzen entdeckt:Motorrisse!!!

Unterhalb vom rechten vorderen Zylinder.Habe ein Foto,aber Forum hat leider nicht die Möglichkeit.Probiers mal per Email an Webmaster.

Mein erster Gedanke: der Unfall vom23.04.,die Berührung des Lenkers mit der Blinkleuchte vom PKW.Mein TÜV-Kumpel sagt nee, Vibrationsrisse!Kann ich mir nicht vorstellen.Gabs sowas schon mal hier?
wolf750c
 

Beitragvon Wolfgang » Di 17. Mai 2005, 10:45

Hallo Wolf,



bist Du sicher daß "der Motor" Risse hat - das müsste doch sauen wie blöd.



Kann es nicht sein, daß nur der Lack (die Gußteile sind lackiert) die Risse hat?





Und zu Fotos:

Unter www.imageshack.ws kannst Du Fotos hochladen und per Link ins Forum setzen.

Im Beitrag "Versuch" habe ich das gemacht und es hat prima geklappt.
Servus aus München

Wolfgang
Benutzeravatar
Wolfgang
 
Beiträge: 1930
Bilder: 8
Registriert: Mo 13. Sep 2004, 08:56
Wohnort: 81476 München
Typ, RC09, RC21 usw.: RC43

Beitragvon wolf750c » Di 17. Mai 2005, 11:34

Ich versuchs mal mit dem Foto.Händler schon kontaktiert und Foto geschickt.Er meinte (da hatte er das Foto noch nicht),viele VFs haben an dieser Stelle Oberflächenrisse(von der Lackierung).

Bild
wolf750c
 

Beitragvon John » Di 17. Mai 2005, 11:37

hi alle,

wuahh werd mal gleich bei mir gucken gehen nach risse :shock:

hoffe es nur der lack bei dir...

grüße john
John
 

Beitragvon wolf750c » Di 17. Mai 2005, 11:44

Hinter diesen per Foto gezeigten Riß gibt es dahinter weitere Risse!Bekam es nur nicht aufs Foto. :cry:

Wolfgang,tolle Idee mit WWW.imageshack.ws!Hat wunderbar geklappt!



Zur Zeit regnet es in Berlin.Sowie es aufhört,bin ich in der Werkstatt.
wolf750c
 

Beitragvon Wolfgang » Di 17. Mai 2005, 12:42

wolf750c hat geschrieben:

Wolfgang,tolle Idee mit WWW.imageshack.ws!Hat wunderbar geklappt!







Na siehste, wie der Bayer sagt :D



@Oliver

Hoffentlich sprengen wir damit nicht deinen Webspace - oder so.





Servus aus München

Wolfgang





p.s. Wolf, kaufst jetzt wieder eine BMW ? :lol: :lol:
Benutzeravatar
Wolfgang
 
Beiträge: 1930
Bilder: 8
Registriert: Mo 13. Sep 2004, 08:56
Wohnort: 81476 München
Typ, RC09, RC21 usw.: RC43

Beitragvon wolf750c » Di 17. Mai 2005, 16:29

Wolfgang,ich versteh Dich ja,als Bayer mußt Du ja für BMW werben! :lol:



War heute in einer BMW/Honda-Werkstatt in der Provinzstr.(nicht die,wo ich die VF gekauft habe).Der Meister meinte,ich kann damit weiterfahren,solange kein Öl austritt.Bei Gußteilen käme eben sowas mal vor.wenn Öl raus kommt kann aber nicht mehr geschweißt werden,weil die Rißflächen voll Öl sind und die Naht nicht hält.

Morgen fahre ich zum Händler,wo ich die VF gekauft habe,dann werden wir weitersehen.Ist ein besch.....Gefühl!!! Ärgert mich mächtig! :x
wolf750c
 

Beitragvon Achim » Di 17. Mai 2005, 19:09

Hallo Wolf,



wo ist denn diese Stelle? Kannst Du evtl. noch ein Foto einstellen, an dem man sieht, wo genau am Motor diese Risse entstanden sind? (hinten, vorne, links,rechts) Ist diese Stelle am Zylinderfuß?



Gruß



Achim
Achim
 

Beitragvon mungo » Di 17. Mai 2005, 20:45

Hallo,



also so wie das aussieht, kann man ja meinen, das war schon vom Werk aus so. Weil man ja sieht, das der Lack auch in dem Riss ist. Ein frischer Riss, hätte ja auch den Lack platzen lassen, oder? Wäre ja auch mal gut, wenn man das mal bei anderen VF`s aus dem Baujahr (95) vergleicht. Schau mal auf dein Typenschild, an deiner VF, was da steht, auch 95? Kann ja sein, das die aus 93, oder 94 ist, und 95 die Erstzulassung hatte.



gruss mungo
mungo
 

Beitragvon wolf750c » Di 17. Mai 2005, 21:07

Hallo Achim, ich versuche es nochmal mit anderen Bildern.Aber immer die rechte Seite der VF.

Bild
wolf750c
 

Beitragvon wolf750c » Di 17. Mai 2005, 21:10

Das bild kann man zum Vergrößern anklicken.Ich glaube,das genügt so.
wolf750c
 

Beitragvon Achim » Di 17. Mai 2005, 21:35

Hi Wolf,



ja jetzt sehe ich es. Ich muß mal genau auf meinen Motor schauen. Mir ist da noch nichts aufgefallen. Ich hab bis jetzt aber auch noch nie nach Rissen gesucht.

Solange kein Öl oder Kühlwasser durchschwitzt (Kleine weiße Auswüchse) besteht aber kein Anlass zu Sorge. Sieht aus als wären die Risse schon länger da. Die Oberflächen der Zylinder sind ab Werk ja auch merkwürdig eingefallen und man sieht den einen oder anderen Lunker. Ist eben Guß.

Ich würde den Riß mit Lack versiegeln und ein paar hundert Kilometer beobachten. Wenn er nicht größer wird ist alles paletti.



Viele Grüße aus Köln



Achim
Achim
 

Beitragvon Wolfgang » Mi 18. Mai 2005, 06:59

wolf750c hat geschrieben:Wolfgang,ich versteh Dich ja,als Bayer mußt Du ja für BMW werben! :lol:




Hallo Wolf,



es kommt noch schlimmer :shock:



Ich arbeite bei einem "Münchener Autobauer" (den Namen verrate ich nicht :lol: ) und fahre VF :wink: , du weist doch - in Bayern gehen die Uhren anders.
Servus aus München

Wolfgang
Benutzeravatar
Wolfgang
 
Beiträge: 1930
Bilder: 8
Registriert: Mo 13. Sep 2004, 08:56
Wohnort: 81476 München
Typ, RC09, RC21 usw.: RC43

Beitragvon webmaster » Mi 18. Mai 2005, 13:03

@Wolfgang



Webspace is noch genug vorhanden :D :D



@Wolf



Das ist ein Gussfehler, auch Lunker (obwohl Lunker sind eher Rund) genannt.



Einfach weiterfahren..... :D :D :D



Die VF geht nicht kaputt!!!!!..... Wenn man sie nicht unbedingt in einen A6 bohrt....



Winke winke mit die Linke



vf750cboy66



Oliver
Nach vorne streben wo Engel furchtsam weichen...
Benutzeravatar
webmaster
Administrator
 
Beiträge: 2944
Bilder: 0
Registriert: Sa 11. Sep 2004, 12:10
Wohnort: 45277 Essen
Typ, RC09, RC21 usw.: RC43

Beitragvon wolf750c » Mi 18. Mai 2005, 20:57

Hallo Freunde, bin wieder mal auf Sendung.

Wie angekündigt bin ich heute hin zur Händler-Werkstatt,wo ich die VF gekauft hatte. Der Meister hat sich die Risse angesehen und meinte,daß sind Oberflächenrisse,die unbedenklich sind.Ich könnte weiterfahren! :o

Er gab mir aber den Tipp,die Enden der Risse jetzt zu markieren und zu beobachten,ob sie weitergehen.Wenn ja, wird über den Winter ein Gehäusetausch über die Gewährleistung vollzogen. Ein Vorschlag,der vernünftig klingt.So bin ich erstmal beruhigt!

Trotzdem würde mich mal interessieren, ob ich der Einzige mit diesem Makel bin.Bitte melden und wenn es geht mit Foto!

Also Freitag,6:00Uhr, ist Start in die Eifel.Zur Zeit sind wir 80 Leute auf 62 Maschinen,welche wirklich aus allen Himmelsrichtungen anreisen.Es sind nicht alle mit BMW da,auch Japaner sind dabei.

Also Eifelraner,die Bürgersteige hochklappen! :D
wolf750c
 

Beitragvon wolf750c » So 22. Mai 2005, 18:12

Hallo, bin gerade wieder aus der Eifel zurück.Von Freitag bis Sonntag knapp 2000km geschruppt.VF hat sich vorbildlich gehalten.Das Interesse der BMW-Cruiser-Gemeinde für die VF hielt sich in Grenzen.Ist eben keine BMW. Der lange Radstand machte mir auf den kurvigen Eifel-Straßchen ein bißchen zu schaffen,vor allen Dingen die Bremsen!

Konnte aber immer den Anschluß halten.

Viel Spaß hat mir das Fahren auf der Autobahn gemacht.Die VF hat so manchen Autofahrer verblüfft.Die VF kann aber auch saufen!Bis 140 gehts noch,dann gehts ans Geld!Nach ca.150km habe ich immer eine Tanke aufgesucht, um kein Risiko einzugehen.Also bei 700km 5mal getankt.
wolf750c
 

Beitragvon Joerg » So 22. Mai 2005, 19:52

Hallo Wolf750,



ich war am Freitag in Insul im Hotel Ewert, habe im Garten gegessen, bis 2:00 Uhr nachts gegessen und gesoffen hab der Uhrenverteilung beigewohnt (fand die Uhren nicht toll, das Beste war die Kiste) Witze mit den Rosenheimern getauscht (Bockwurst-Bier-Witz), gelabert (bis die Gewitterdusche kam), nur Wolfgang aus Berlin war niemandem bekannt, er angeblich nicht da, es hieß erst "die Berliner sind noch nicht da", dann "die woanders essen gegangen weil hier nicht genug Platz ist, die kommen später wieder her" usw. . Heute (Sonntag) war ich wieser in der Eifel und traf den Organisator Eures Treffens, den ich dann noch mal auf Wolfgang ansprach. Er: war kein Wolfagng aus Berlin dabei, war auch keiner angemeldet: Erst auf mein beharrliches Nachfragen dann : Doch ein Wolfgang Manfeld? aus Berlin war mit einer Honda dabei, rot, so wie deine... ich hab keine Honda gesehen, nur BMW Cruiser, .. die hatten einige Garagen gemietet, da stand wohl auch die Honda drin...

Jedenfalls, wir haben uns verpasst, es war trotzdem ein schöner Abend, auch danach bin ich noch in meiner Hotel-Disco versackt....hab aber mei´nen Termin am Samstag früh gerade noch geschafft (Jungbluth, Nideggen ..Alles für´n Arsch... hat mir neue Sitzpolster genäht, arschaffengeil!!). Deshalb war ich auch nicht noch am Samstag morgen um 9:00 Uhr bei Eurer Abfahrt dabei.

Demnächst komm ich mal nach Berlin, vielleicht klappst dann ja besser.



Gut zu hören, dass Dein Ausflug problemlos verlaufen ist, Du hattest ja sicher das Kettenspray nicht vergessen, alles Andere brauchtest Du ja nicht!

Deinen Riss hat hier niemand so richtig ernst genommen, gänzlich unbekannt so was bei ner Magna.

Viele Grüsse Jörg
Joerg
 

Beitragvon Joerg » So 22. Mai 2005, 20:00

Hi Wolf,

hier noch zu Deinen Erfahrungen mir der Magna. Kurven mag Sie auch, doch musst Du dich erst an das Ding gewöhnen, auf der Autobahn hast Du recht, als ich heute mit 220 auf dem Tacho über die Autobahn gecruist bin, haben die auch ganz schöne Augen gemacht, man konnte so richtig das Weiße hervorquellen sehen, wenn die Pupillen klein wurden, besonders bei den Weibern so um die 35, .... hab das genau beobachtet....
Joerg
 

Beitragvon wolf750c » So 22. Mai 2005, 20:46

Hallo Joerg, ich bedauere außerordentlich,daß wir uns verpaßt haben!!!

Ein Berliner Kumpel,der mit Hänger gegen22:00 ankam,sagte,daß draußen eine Magna mit Kz ME steht.Ich habe nicht gleich geschaltet(bei den vielen Bier kein Wunder).Gegen 0.30 hat uns ein Taxi abgeholt,weil wir(3 Mann) das Hotel in Dümpelfeld hatten.Da habe ich Deine VF gesehen,aber mußte gleich ins Taxi steigen.

Daß die Bayern mich nicht kennen,kann ich nicht glauben.Da werde ich mal nachhaken.Aber bei über 400 Forumsmitgliedern ist das nicht einfach,besonders wenn der Nickname nicht bekannt ist.Ich bin im Forum Von Anfang an dabei und kenne selber viele noch nicht von Angesicht zu Angesicht.
wolf750c
 

Beitragvon webmaster » Mo 23. Mai 2005, 08:21

@Wolf



Wie der Jörg schon geschrieben hat, Kurven mag sie auch, meistens waren die originalen Fußrasten im weg.. :D :D ...bei trockener Straße trau Dich, da ist mehr drin als Du ahnst.



@Jörg



Ich denke nicht, dass man Wolfs Prob mit dem Riss nicht ernst nimmt, doch können nur wenige etwas dazu sagen weil sie



1. noch nie von einem solchen Fehler gehört haben,

2. sich nicht auskennen mit der Materie.



Besser ist es dann, sich in Stillschweigen zu hüllen als mit Mutmaßungen jemanden zu beunruhigen.



Am rechten forderen Zylinder, auf der rechten Seite ist eine "Macke" und das an jeder VF!



Und nun die Preisfrage: Ist es ein Fehler oder hat diese "Macke" einen Sinn ?



Lösung: Die Außsparung wurde beim Gießen berücksichtigt um die darunterliegende Schraube am Band maschinell montieren zu können.



Wenn der Fehler von Jörg häufig auftreten würde, wären die Antworten zahlreich.



Da dem nicht so ist und auch kein Öl/Wasser austritt heißt das Motto: Fahren, fahren, fahren, fahren, fahren, fahen und fahren und nochmals fahren und schon wieder fahren - putzen - fahren :D :D :D .



Mir sind nur zwei defekte bekannt aus dem Kreis derjenigen die ich persönlich kenne.



Spannschiene => Walid oder Stubenfliege, Limaregler => Jochen und Fossil.



In diesem Sinne



Winke winke mit die Linke



vf750cboy66



Oliver
Nach vorne streben wo Engel furchtsam weichen...
Benutzeravatar
webmaster
Administrator
 
Beiträge: 2944
Bilder: 0
Registriert: Sa 11. Sep 2004, 12:10
Wohnort: 45277 Essen
Typ, RC09, RC21 usw.: RC43

Beitragvon Achim » Mo 23. Mai 2005, 09:54

@Wolf



Wenn es Dich tröstet: meine Magna hat einen ähnlichen Riß im Guß.

Er ist allerdings wie es aussieht serienmäßig und mit Farbe zugekleistert.

Solche Risse sind nicht tragisch und nur kosmetische Unschönheiten.

Ich finde auch das solche Fragen hier ernst genommen werden und eigentlich immer Resonanz bekommen.



@ Olli



Sehe ich auch so. Ich habe eine ziemlich lange Eingewöhnungszeit gebraucht, aber inzwischen kommen viele dieser plastikverkleideten Rennsemmeln in engen Kurven nicht mehr mit. Und ich merke oft, das da noch viel mehr drin ist. Ich fahre die serienmäßigen Weichfedern. Mit der harten Variante sollte es dann noch besser gehen :P



Bis bald



Achim
Achim
 

Beitragvon wolf750c » Di 7. Jun 2005, 13:46

Nach der letzten Tour am vergangenen WE mit 30 Motorräder in den Spreewald und Umgebung, habe ich nun seit Ostern knapp 5000km runter und eine Inspektion(12000km) steht an.Suche noch eine gute und preiswerte Werkstatt in Berlin! :o

Probleme habe ich mit der Maschine keine.Läuft nach wie vor super.Auch die Reifen sind nach 13500km noch ok.Im Teillastbereich ist die VF sogar sparsamer im Verbrauch als der BMW-Cruiser.Also in der Gruppe sind 5ltr.locker drin.Das beruhigt mich,da die BMWs einen 17ltr.-Tank haben.Die Rückfahrt am vergangenen Sonntag natürlich bei Gewitter und strömendem Regen.Ach das haben wir überstanden.Sogar meine BBags-Satteltaschen blieben innen trocken.

Die Gruppe war wieder sehr gemischt(z.B.Bremen,Hamburg,Lübeck,Hannover,Celle ).Die meisten waren noch nie im Spreewald und waren angenehm überrascht.Hotel hatten wir in Lübben(Hotel Spreeblick).Nicht empfehlenswert,weil das Preis/-Leistungsverhältnis überhaupt nicht stimmte(45€ für EZ mit Frühstück).

Eine 2stündige Kahnfahrt mit Kaffee und selbstgebackenen Kuchen durfte nicht fehlen.

Die Disziplin war wieder hervorragend und das will bei 30 Maschinen was heißen.Deshalb fahre ich auch immer wieder gerne mit.Auch wenn wegen meiner Honda ab und zu gefrozzelt wird, ich weiß,sie meinen es nicht so.Sind eben BMW-Liebhaber.Fahre ja selber als Auto einen 5er BMW.



Anfang Juli gehts nach Bayern auf die Alm.Spontan hat dort ein dort ansässiger BMW-Cruiser-Kumpel ein Hotel klar gemacht und schon waren 20 Inressenten.

In Garmisch ist ja das Internationale BMW-Treffen, der eigentliche Anlaß der Tour.Ich war voriges Jahr da.Es lohnt sich eigentlich nicht.Was da ausgestellt wird kann man bei jedem BMW-Motorradhändler sehen und gerade für die BMW-Cruiser (Produktion mangels Nachfrage eingestellt)

gibt es kaum noch was Neues.Aber die Touren in das Berchtesgadener Land und in die Alpen sind immer wieder schön.Diesmal gehts auf den Großglockner.Da bin ich gespannt,wie die VF die Serpentinen meistert.

In der Eifel hatte ich ein paar Probleme.Als Flachtiroler braucht man mind.1 Tag zum Eingewöhnen.

Unter uns haben wir einen schon 67jährigen(!) Motorradkumpel aus Gütersloh,der dreht von unseren Touren immer einen Video-Film.

In der Eifel und im Spreewald kam er mit einem GS-Gespann,auf dem die Kamera postiert war.Die Jahre zuvor kam er mit einer RT,ebenfalls mit einer Aufnahmevorrichtung für die Kamera.Tolle Bilder entstehen da während der Fahrt.Zu Hause fährt man die Tour dann noch mal mit!

Das macht richtig Spaß!Um so mehr bedauere ich ,daß ich am Magna-Treffen Anfang August wegen Urlaub nicht dabei sein kann.Wir haben einen runden Hochzeitstag und da versteht meine Frau keinen Spaß! :lol:

Also dann ,bis zum nächsten Mal! :)
wolf750c
 

Beitragvon wolf750c » Di 7. Jun 2005, 14:22

Hier ein Foto von der Cruiser-Parade:

Bild



Was da hinten so verschämt rot schimmert(3.von hinten) ist meine VF!
wolf750c
 

Beitragvon webmaster » Mi 8. Jun 2005, 06:44

Tach Wolf,



toller Bericht! Sach ma, kannste mir sagen wie Du die Bilder eingebunden und hochgeladen bekommst ?



Winke winke mit die Linke



vf750cboy66



Oliver
Nach vorne streben wo Engel furchtsam weichen...
Benutzeravatar
webmaster
Administrator
 
Beiträge: 2944
Bilder: 0
Registriert: Sa 11. Sep 2004, 12:10
Wohnort: 45277 Essen
Typ, RC09, RC21 usw.: RC43

Beitragvon Wolfgang » Mi 8. Jun 2005, 07:16

Hallo Oliver,



bin zwar nicht wolf, aber Wolfgang - Bilder einstellen geht damit



http://www.imageshack.ws/
Servus aus München

Wolfgang
Benutzeravatar
Wolfgang
 
Beiträge: 1930
Bilder: 8
Registriert: Mo 13. Sep 2004, 08:56
Wohnort: 81476 München
Typ, RC09, RC21 usw.: RC43

Beitragvon wolf750c » Mi 8. Jun 2005, 14:07

Genau, Wolfgang hat mir die Antwort vorweggenommen. War ja seine Idee.Geht wirklich sehr einfach damit.



Übrigens mein "Motorriß" ist nach wie vor unverändert!Toi,toi,toi!!! :roll:
wolf750c
 

Beitragvon wolf750c » Mo 27. Jun 2005, 20:54

Bin wieder mal auf Sendung.

War heute mit der VF zur 12000km-Inspektion(Ist-km 13500) in der Provinzstr.in Berlin-Reinickendorf(Honda/BMW).

Bei der Rechnung von 315€ habe ich doch gewaltig geschluckt!Soviel hatte ich nicht erwartet.Darin enthalten ist allerdings die Montage einer Stahlflex-Bremsleitung von Spiegler(Lohn+Material) und die Erneuerung der Kerzen,die eigentlich bei 12000 noch nicht fällig wären.2 Kerzen waren lose und entsprechend angegammelt.Hatte auch in letzter Zeit Kaltstartprobleme,was sicherlich mit den losen Kerzen zusammenhing.Luftdruck hinten war zu niedrig(2,2) und soll immer gut 2,5 sein,bis 2,9 ist möglich,sagte der Meister.Sonst weiter keine Auffälligkeiten.Ventilspiel wurde nicht korrigiert(ist bei 12000 noch nicht nötig).Motor läuft wie ein Uhrwerk.

Seit Ostern bin ich 5000km gefahren und kaum Ölverbrauch,jedenfalls hatte ich nie was nachkippen müssen. Allerdings meinte der Meister,bei der VF lieber ein Ölwechsel zuviel als einer zu wenig,am besten alle 9000km.Heute wurde natürlich gewechselt.

Alle Flüssigkeiten habe ich wechseln lassen,da ich nicht sicher war,ob in den vergangenen 10 Jahren(Bj.1995!)überhaupt mal die Kühlflüssigkeit gewechselt wurde.Reifen und Kette sind noch ok.

Hatte vorsichtshalber mein neues Werkstatthandbuch mit,welches ich vor einigen Tagen bei ebay im Sofortkauf für 40€ erstanden hatte.Das Buch war gerade 10min im Netz,da hatte ich es erwischt!Glück gehabt!Das Buch ist wirklich gut!Und der Meister konnte mal reingucken.

So,nach dem finanziellen Aderlaß kann es nun in die Alpen gehen!

Donnerstag geht es los Richtung München.Quartier bei München auf der Alm.20 Motorräder sind wir wieder.Donnerstagabend Tourenabstimmung für Freitag und dann werden wir weitersehen.Sonntag fahre ich alleine weiter in den Allgäu zu Bekannten und Die -Mi wieder Richtung Heimat.

Am 09.07.steht eine Ostseetour an(ca.15 Motorräder).Start in Lübeck.

Gespannt bin ich auf das Fahrverhalten der VF in den Bergen und hoffe ,daß ich an den BMWs dran bleiben kann.

Berichte dann wieder. :roll:
wolf750c
 

Beitragvon webmaster » Mi 29. Jun 2005, 22:12

@wolfc



40,-- Euronen !!! Das hättest Du bei mir billiger bekommen...
Nach vorne streben wo Engel furchtsam weichen...
Benutzeravatar
webmaster
Administrator
 
Beiträge: 2944
Bilder: 0
Registriert: Sa 11. Sep 2004, 12:10
Wohnort: 45277 Essen
Typ, RC09, RC21 usw.: RC43

Beitragvon wolf750c » Do 7. Jul 2005, 23:26

Hallo,ich hatte eben einen ellenlangen Artikel geschrieben zu meinem Bayern-Ausflug,vorher eingeloggt,nun ist er beim absenden weg,unauffindbar!Wie kommt das? :cry:

Jetzt habe ich keine Lust mehr,alles neu zu schreiben.
wolf750c
 

Beitragvon Achim » Fr 8. Jul 2005, 09:48

Hi Wolf,



schreib doch wenigstens noch einen Kurzbericht, wie Du den BMWs weggefahren bist. :P



Gruß aus Köln



Achim
Achim
 

Beitragvon wolf750c » Sa 9. Jul 2005, 13:38

So, habe mich noch mal aufgerafft und schreibe auf Wunsch eines einzelnen Herrn wenigstens einen Kurzbericht von meiner Bayerntour. :lol:



Allerdings ist es schon merkwürdig,daß beim antippen auf den Button "absenden" eine unverständliche Warnmeldung kommt und wenn man denkt,das absenden hat nicht geklappt und noch mal drückt dann Mehrfachposting hat. Hoffentlich hat der Administrator dazu meine PN erhalten. :cry:



Zusammengefaßt muß ich sagen,daß von 6 Tourtagen 4 Tage leider verregnet waren.Insgesamt habe ich trotzdem 2300km(mit An-und Abfahrt) absolviert,bei mehr Sonne wären es sicher mehr geworden.

Und da wir schon mal bei der Statistik sind:

Durchschnittsverbrauch gesamt:6,49ltr./100km

darunter

Anfahrt(650km) 6,55ltr./100km

Abfahrt(788km) 7,04ltr./100km



Die letzten 145 km nach Berlin mit einem Verbrauch von 8,01ltr./100km.



Natürlich überwiegend über die BAB.



Ziel war Egling bei Wolfratshausen(Nähe München) und die Fahrt ging am Do(30.06.)über die A9.Reisetempo 120-140kmh,Tankstopp jeweils nach 150km.So konnte ich sicher sein,daß ich ohne Umschalten auf Reserve auskam.Sprinteinlagen waren natürlich auch dabei,der Motor verleitet einfach dazu!Aber der Verbrauch und die hohen Benzinpreise bremsen den Spaß doch mächtig ein. Hermsdorfer Kreuz,als Wetterscheide bekannt,dann Regen bis kurz vor München mit einer äußerst schlechten Sicht,zumal mein BMW-Klapphelm andauern beschlug.Mein BMW-Atlantis-Anzug(mit Goretex-Unteranzug) blieb absolut dicht.Sehr empfehlenswert!

Hatte ihn vor kurzem von einem erkrankten Motorradfahrer für 500€ erworben(eine Saison getragen,NPca.1800€!).Wegen Regen am Freitag hatten unsere bayrischen Motorradfreunde für die Fahrt zum BMW-Treffen nach Garmisch ihre Privatautos bereitgestellt,mit denen wir nach Garmisch fuhren.Und dort Sonne!Nach 2 Stunden zurück(Besuch lohnte sich nicht!) und dort wieder Regen.Nachmittags eine kurze Einführungsrunde mit 25 Motorrädern bei Regen.Abends Feete in einer Almhütte.Sonnabends in 3 Gruppen nun endlich in die Berge.Zur Auswahl standen Inntal,Zillertal und Timmelsjoch.Hatte mich fürs gemütliche Inntal entschieden,weil das ja meine erste Tour mit der VF in die Berge(von der Eifel mal abgesehen) war.

Eins vorweg Achim, bin weder den BMWs davon gefahren noch habe ich den Anschluß verloren.Ich fuhr immer(absichtlich) als letzter.Habe jedenfalls die Erfahrung gemacht,daß selbst 180 Grad Kehren mit der VF im 2.Gang gut zu fahren sind.Meine auf Stahlflex umgerüstete Vorderradbremse machte sich angenehm bemerkbar.Ich weiß nicht ,wie ich mich ausdrücken soll,die Bremse schien mir wirksamer und durchaus vertrauenserweckend.Kann Einbildung sein,aber bin mit der Umrüstung sehr zufrieden.Nun muß man wissen,daß unser bayrischer Tourgide sehr gut fuhr und der BMW-Cruiser ist in den Bergen ein verdammt gutes Motorrad,bei dem bei 3500U/min 98Nm anliegen.Also langsam waren wir nicht.Das Wetter war ein Mix aus Sonne und kurzen Schauern und so kamen noch 380km zusammen.Am Sonntag dann bei wirklich herrlichem Sonnenschein im Cruisertempo um den Starnberger See,Ammersee über die BAB nach Waltenhofen zu meinem ehemaligem Arbeitskollegen.Auf der BAB die VF mal so richtig fliegen lassen.Der Motor ist einfach phantastisch und begeistert immer wieder!Eine TDM bemühte sich den Anschluß zu halten und mußte frustiert aufgeben.Montag dann eine Tour bei Sonnenschein über Oberstdorf,Kleinwalsatal,Hindelang,Oberjoch(sehr kurvenreich,alte Rennstrecke),Lechtal wieder zurück nach Waltenhofen.Eine schöne Tour zum Genießen der Landschaft.Bei Immenstadt aber zogen dunkle Gewitterwolken auf,begleitet von orkanartigen Sturmböen,die meine VF gehörig zum Pendeln brachten.Äste brachen ab und lagen auf der Straße,umgestürzte Bäume am Straßenrand und dann ein Gewitterguß wie aus dem Bilderbuch.Im Nu stand das Wasser zentimeterhoch auf der Straße und der Regen peitsche ins Gesicht.Hatte meinen Zweithelm,den Cruiserhelm von BMW mit Motorradbrille,auf.Man,war das eine Fahrt!Meine Sorge war nur:hoffentlich fällt dir nicht ein Ast auf die Birne!Am Ortseingang von Waltenhofen ein vom Wind umgestürtzter LKW-Anhänger,wo man mit dem

Motorrad noch rum kam.Mein Kollege hatte sich schon Sorgen gemacht und war sichtlich erleichtert,daß ich unbeschadet das Unwetter überstanden hatte.Er erzählte ,daß taubeneigroße Hagelkörner auf sein Haus gefallen sind.Das hätte mir noch gefehlt!

Am Dienstag dann die Heimreise nach Berlin,natürlich im Regen bis Ulm und dann 300km vor Berlin nur strömender Regen bis vor die Haustür!

Ich denke auch,daß der hohe Verbrauch,neben meinem höherem Tempo,auch mit dem Regen zu tun hatte.

Fazit:Trotz einiger schöner Momente nicht die tolle Tour. :(

Ausfälle an der VF hatte ich keine.Sorgen macht mir nur das Startverhalten in letzter Zeit.Die VF läßt sich immer eine Weile bitten,besonders bei kaltem Motor.Ist vielleicht doch die Batterie.Es ist eine Varta,also nicht die Originalbatterie.Am besten eine Hawker einbauen,sie soll einen höheren Startstrom haben.Da muß ich noch mal alles checken.Habe ja jetzt mein tolles Original-Werkstandhandbuch von Honda. :lol:

Nun strahlt meine VF nach stundelangem Putzen wieder im alten Glanz!

Die Tour nach Lübeck heute habe ich wegen des unsicheren Wetters getrichen.Habe jetzt die Nase voll von Regentouren! :roll:



Hier einige Bilder.Hoffentlich klappt das Einfügen!



Bild

Bild

der ältere Herr mit der Alpen-Buttermilch bin ich!

Bild

ja,es fahren eben nicht alle BMW(aber er fuhr mal einen BMW-Cruiser,so wie ich),die Rockett, ein tolles Teil!!!
wolf750c
 

Beitragvon Achim » Sa 9. Jul 2005, 14:23

Danke für den tollen Bericht und die schönen Bilder. Die Alpen sind doch was Feines zum fahren! Diese merkwürdigen Fehlermeldungen beim Abschicken hab ich immer auf der Firma, wo anscheinend der SMTP-Port gesperrt ist. Früher hat das immer funktioniert.



Gruß aus Köln

Achim
Achim
 

Beitragvon wolf750c » Di 19. Jul 2005, 18:50

Hallo,bin wieder auf Sendung wegen einem Malheur! :cry:



Gestern war Nachputzen angesagt,weil die Motorunterseite nach der Bayerntour mir nicht sauber genug erschien.Und was sehe ich da:eine ordentliche Delle im linken Rahmenunterzug!Und noch eine kleine Delle im linken Auspuffkrümmer!Der rechte Rahmenunterzug war nur leicht angeschliffen. Grübel,wo kommt das her?Da ich zuerst die Schuld immer bei mir suche,gibst nur eine Erklärung:Hatte mich auf der Eifeltour bei der Hinfahrt kurz vor Köln in einer Ortschaft "verfranzt",rauf auf den Bürgersteig und Kartenstudium.Dann links schwenk vom Bürgersteig vorsichtig wieder runter und da muß es passiert sein.Habe eigentlich nichts gemerkt.

Muß hier wieder sagen:bei der BMW wäre mir das nicht passiert,denn die Bodenfreiheit ist da größer.

Der Rahmen kann sich auch nicht verzogen haben,denn die VF läuft nach wie vor stur geradeaus.

Werde morgen mal in die Werkstatt fahren.Mal sehen,was die sagen.Könnte sein,das es später mal Ärger mit dem TÜV gibt.

Notfalls muß die Vollkasko einspringen. :x

Das kann ja heiter werden!!! :evil:
wolf750c
 

Beitragvon wolf750c » Mi 20. Jul 2005, 14:47

Um es kurz zu machen:Die Werkstatt fand die Beule im Rahmen unbedenklich.Tippte aber auch sofort auf Bordsteinschaden.

Na gut,werde das sauber lackieren und fertig.
wolf750c
 

Vorherige

Zurück zu RC43 Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste