Leerlauf geht im Stand nicht rein

Alle Themen die dieses Modell betrifft.
Antworten
Cybersem
Beiträge: 30
Registriert: 6. Apr 2019, 21:56
Typ, RC09, RC21 usw.: RC43

Leerlauf geht im Stand nicht rein

Beitrag von Cybersem » 24. Jul 2020, 22:59

Liebe Magna Liebhaber,

.. habe ja ne längere Kupplungsgeschichte am Laufen - siehe vorherigen Eintrag 2019-- :-)
Nun ja, den TÜV habe ich bekommen bis 06/2022.
Kurz nochmal zur Vorgeschichte: Aufgrund von Schaltproblemen habe ich die Kupplungslamellen und die Kuppungsnabe gewechselt. Den Korb dann von der Werkstatt. Fazit ist, dass die Magna sich wieder normal schalten lässt..

, aber:
Der Leerlauf lässt sich bei laufenden Motor im Stand nicht einlegen. Wenn ich den Motor abschalte, dann geht er rein.. :-D Ist das ein Scherz vom Magna-Gott? Wenn ich an die Ampel anfahre und während dem Fahren noch den Leerlauf schalte, geht es auch.. Nur wenn er im Stand ist, lässt sich der Gang partout nicht in den Leerlauf legen. Bin am Ende vom Latein. Die Werkstatt wußte auch keinen Rat.. (Habe dort übrigens ne rot-lackierte Magna stehen sehen. Also es gibt noch eine andere in Tirol)

Meine Vermutung, da keine Ahnung:
- Antriebskette erneuern
- Ausrückstange wechseln
- Kuppungshebel/ Ausrückerhebel erneuern (Hinweis von Hirbel)

Hat jemand das gleiche Problem bzw. wußte die Antwort? Bis dahin stehe ich halt mit angezogener Kupplung an der Ampel.. :roll:

Hirbel
Beiträge: 1955
Registriert: 9. Sep 2012, 15:15
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Hirbel » 25. Jul 2020, 09:23

Moin

Es sind hier mehrere Ursachen möglich.

- falsches ÖL

- zuviel Spiel im Kupplungszug bzw. sich addierendes Spiel wenn die beweglichen Teile insgesamt Spiel haben

- sie ist mal umgefallen und hat einen "Schlag" auf den Schalthebel bekommen, das wäre dann aber allgemein beim Schalten spürbar

- Rattermarken auf dem Kupplungskorb, sprich die Scheiben und Lamellen werden am trennen gehindert

Die Lamellen,Nabe und Korb wurden gewechselt, scheidet also aus - vorrausgesetzt die haben das alles richtig montiert, da sind konische Scheiben drin, wenn die falsch herum eingebaut wurden tritt dieses Problem auch auf !

Bleibt noch das falsche Öl übrig, da wäre ein Anzeichen das es evtl. im warmen Zustand besser ist als im kalten.

Oder du hast tatsächlich zuviel Spiel in der Mechanik/Seilzug - dazu sollte erwähnt werden das bei einem zu geringen Spiel im Kupplungszug die Kupplung in kurzer Zeit kaputt geht, da sie dann bei Belastung immer ein bisschen schleifen würde.

Also vorsichtig sein der Kupplungszug mit seiner Mechanik muss schön leichtgängig sein und MUSS ein bisschen Spiel aufweisen !
Siehe WHB !!!

Eine neue Antriebskette erneuern wird das Problem nicht beseitigen ;)

Allgemein lässt sich vor dem Laptop dazu wenig sagen da müsste man auf dem Bock draufsitzen um das eingrenzen zu können.

Gruß

Hirbel

Benutzeravatar
Wolfgang
Beiträge: 2464
Registriert: 13. Sep 2004, 08:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Wolfgang » 25. Jul 2020, 13:33

Cybersem hat geschrieben:
24. Jul 2020, 22:59
Wenn ich an die Ampel anfahre und während dem Fahren noch den Leerlauf schalte, geht es auch
Deine "bedienergesteuerte" Abhilfemaßnahme "Schalten beim Ausrollen" deutet schon darauf hin, dass eine schlecht trennende Kupplung ursächlich ist.

Variiere doch das Spiel des Kupplungszuges in kleinen Schritten und schau ob sich dabei eine Besserung einstellt - achte aber auf die Hinweise von Hirbel "Nicht zu viel und nicht zu wenig"

Eine nicht genügend trennende Kupplung wirkt sich im Stand deutlicher stärker auf die Schaltbarkeit aus als in Fahrt, was durchaus zu deinem Problem führen könnte.
Servus aus München

Wolfgang

Cybersem
Beiträge: 30
Registriert: 6. Apr 2019, 21:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Cybersem » 25. Jul 2020, 13:48

Erst mal danke für die Antwort 😊

- Antriebskette erneuern (Dachte ich mir, liegt nur demnächst an und kann ja nicht schaden)
- Öl: Kann man ausschliessen da kein Unterschied warm kalt.
- Kupplungszug: ist ok. Also auch ausschließen.
- Schaltgestänge auch ok.

Was bleibt:
- Lamellen, Nabe, Korb: Ist eigentlich e gute Werkstatt. Da ich die Lamellen gewechselt habe, könnte da der Fehler liegen... Nabe und Korb sind mit der neuen Teilenummer. Die neuen Lamellenscheiben hatten nicht die kleinen Löchlein wie bei den Originalen.
- Ausrückstange wechseln (Habe ich mal in einem anderen Forum gelesen - KTM glaube ich. Da war die Theorie, dass sich die Stange verzogen hat..)
- Kuppungshebel/ Ausrückerhebel erneuern . Hattest Du mal erwähnt..

Was meinst Du? Komisch ist doch, dass bei laufendem Motor nicht reingeht und wenn ich den Motor abstelle geht es rein in den Leerlauf. Bist natürlich gerne nach Innsbruck eingeladen 😀 um zu testen.

Grüße vom Achensee

Hirbel
Beiträge: 1955
Registriert: 9. Sep 2012, 15:15
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Hirbel » 25. Jul 2020, 15:37

Hi

So komisch ist das nicht das sich der Leerlauf bei laufenden Motor nicht einlegen lässt und bei stehendem Motor schon.

Ich vermute das die Kupplung nicht weit genug trennt - aus welchem Grund auch immer - und deswegen bei gezogener Kupplung noch ein "bisschen" Kraft übertragen wird - ist der Motor aus ist der Fehler weg - rollt das Moped noch ist er ebenfalls weg.

Drum ja auch der Gedanke mit dem ÖL wenn das zu dick ist kommt sowas vor.

Oder eben die erwähnten konischen Scheiben auch Tellerfedern genannt.

guggst du hier

https://www.bike-parts-honda.de/honda-m ... 00/1/10033

Position 6 und 13 wenn die verkehrt herum drin sind tritt sowas auch auf.

Ebenso wie du schon erwähnt hast wenn Verschleiss an der Stange (Pos. 14) am Druckstück (Pos. 11) oder das Lager (Pos. 22) da sind.

Auf der gegenüberliegenden Seite der Kupplungswelle ist eine ähnliche Mechanik drin hier hättest du bei Verschleiss/Verformung durch Krafteinwirkung von aussen den selben Effekt das die Andrückplatte von der Kupplung nicht weit genug abgehoben wird.

Oder eben weiter oben am Kupplungshebel - hatte mal den Fall das da eine kleine Buchse drin war die dem Besitzer beim Zerlegen unbemerkt rausgefallen war.
Somit hatte der Hebel in seiner Lagerung soviel Spiel das der Kupplungszug nicht mehr ausreichend weit gezogen wurde.

Gleiches würde passieren wenn das Lager mit seinem Bolzen des Kupplungshebels verschlissen ist da ist dann praktisch ein "Langloch" drin und hätte die gleichen Auswirkungen.

Der Achensee, eine mir wohlbekannte Gegend, wenn ich da auf der Durchreise bin mache ich normalerweise Zwischenstation beim Fischerwirt in Achenkirch mit einem kleinen Spaziergang am See entlang (zum Strandbad rüber).
Auch der Hochseilgarten und der Wandersteig am Westufer sind mir bekannt.
Kann man nur empfehlen um erholsamen Urlaub zu machen.

Du bist anhand der Postleitzahl eher am südlichen Ende vom See oder ?

Also wennst nicht weiter kommst mach ich halt mal einen Kurzurlaub am Achensee sind ja gerade mal 300 Km ;)

Gruß

Hirbel

Benutzeravatar
vf750-man
Beiträge: 90
Registriert: 20. Jun 2020, 06:10
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von vf750-man » 25. Jul 2020, 16:32

Hallo,
im Werkstattbuch unter Kupplungseinbau ist es besser zu sehen wie die beiden Federscheiben einzusetzen sind. :-) :-)
Viel Erfolg
Grüße aus Berlin
Achim

Hirbel
Beiträge: 1955
Registriert: 9. Sep 2012, 15:15
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Hirbel » 25. Jul 2020, 17:05

Jepp

Da ist sogar eine Detailschnittzeichnung drin und wenn ich mich nicht irre ist auf einer Scheibe "outerside" oder so eingraviert.

Zumindest habe ich das noch so in Erinnerung.

Die Tellerfedern haben den Sinn das bei Kupplungsbetätigung das Lamellenpaket ein kleines Stückchen vom Korb/Nabe "weggeschoben" wird, sind sie falsch eingebaut schiebt sich da gar nichts.

Dann kann es zu Kupplungsruppeln kommen oder eben dazu führen das noch ein kleiner Rest Kraftschluss da ist was wiederum die Schaltbarkeit negativ beeinträchtigt - was für ein Satz, aber ich will auch mal geschwollen daherreden :lol: :lol: :lol:

Ich hab auf meinem "Küchenlaptop" das WHB aktuell nicht drauf sonst hätte ich schnell einen Screenshot eingestellt - und in den Keller zu gehen und den anderen anwerfen, dazu bin ich momentan zu faul ausserdem muss ich gleich weg :oops:

Hirbel

Cybersem
Beiträge: 30
Registriert: 6. Apr 2019, 21:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Cybersem » 25. Jul 2020, 20:51

Hallo,

die Detailzeichnung habe ich mir gerade angeschaut.. Soweit ich mich erinnern kann, hatte ich das richtig rum. Kann mich natürlich täuschen, aber mal ne blöde Frage: Wenn da ein Konus ist und man macht es falsch herum, dann würde es ja Richtung Deckel gar nicht plan abschließen, oder?

Meine Erkenntnis bis dato: Ich hätte gleich alle Teile wechseln sollen..

Zitat Hirbel: "Ebenso wie du schon erwähnt hast wenn Verschleiss an der Stange (Pos. 14) am Druckstück (Pos. 11) oder das Lager (Pos. 22) da sind."
Werde meinen Fokus mal hier richten: Dumm nur, dass ich der Wechsel solcher Teile nicht alltäglich ist, deswegen hier paar Fragen. Mal sehen, ob ich das dann selber lösen kann oder die Werkstatt.

Laut WHB: Druckplattenlager (19), Kupplungsausrückerführung (18), Anschlagring (17), Ausrückerstange (16), Kupplungsausrückerarm (8).
Wie erfolgt die Demontage für 19, 18, 17. Druckplatte auf und dann?
Wie bekomme ich die Stange (16) raus? Und den Ausrückerarm auf der anderen Seite (8)? Bei den zwei Dingen bin ich mir nicht sicher wie wo was.. und Unsicherheit ist mal ganz schlecht :D Ich will ja nicht noch mehr Schaden anrichten.

p.s. War heute nur beim Achensee, wohne aber in Innsbruck. Klar, wenn Du unbedingt ne Tour machen willst, dann bist Du natürlich herzlich eingeladen :-D

Benutzeravatar
vf750-man
Beiträge: 90
Registriert: 20. Jun 2020, 06:10
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von vf750-man » 26. Jul 2020, 07:17

Hallo Cybersem,
bist Du auf der Werkstattbuchseite???
Teil 16 Stange wenn es so ist, die kannst Du einfach rausziehen, zur Geberseite. (Ritzelabdeckung ab)
Ich weis es nicht genau aber die Seite die zur Kupplung geht hat eventuell eine Kugel drin :oops: :oops: :oops:
Wenn nicht ist sie auch am Ende wie eine Halbkugel bearbeitet, da sollten keine Macken sein. Ich mache an solchen Stellen immer Kugellagerfett oder besser ran.
Mein blöder Spruch ( :oops: :oops: Feucht muss es sein wie im Leben :oops: :oops: ) Bitte nicht falsch Verstehen aber es ist was wares dran
Hilft dir jetzt wirklich nicht weiter :oops: :oops:
Als erstes würde ich den Seegerring entfernen. 2. Teil 18 raus und dann das Lager.
Das siehst Du aber viel besser wenn Du die Teile in Augenschein nehmen kannst
Teil 19 ist ein Lager, was in der Druckplatte sitzt. Würde es testen, mit Finger drehen ob es defekt ist. Da Du beim rausdrücken nur an die Innenschale kommst dann musst Du sowieso ein neues Lager einbauen :oops:
So, ich hoffe nur das Du mit mein geschriebenes auch klar kommst :oops: :oops: :oops: :oops:
Grüße aus Berlin
Achim

Hirbel
Beiträge: 1955
Registriert: 9. Sep 2012, 15:15
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Hirbel » 26. Jul 2020, 11:44

Moin

Also ich hab heute Morgen als erstes mal das WHB auf meinem "Küchenrechner" drauf damit wir nicht immer von verschiedenen Positionen reden.

Hilf mit bitte mal auf die Sprünge wie war das letztes Jahr die Geschichte mit dem Leerlauf war schon vorher da und war, wenn ich mich richtig erinnere, der Hauptgrund warum du an der Kupplung zum Schrauben angefangen hast oder :?:

Dann müsste es jetzt mit der neuen Kupplung schlimmer geworden sein da ja ein neues Lamellenpaket "dicker" ist also gleichzeitig das Spiel in der Betätigungsstange vergrössert - nur mal so theoretisch durchgedacht ;)

Also alles was dir das Maß zwischen Betätigungshebel und Druckplatte vergrössert kann die Ursache für dein Problem sein - richtig :?:

Da würde auch möglich sein das der Deckel auf der linken Seite (also die Seite mit dem Ritzel - in Fahrtrichtung gesehen) nicht richtig drauf sitzt - wenn der nämlich durch z.B eine zu lange Passhülse nicht ganz drauf ist wird dir dein Spiel vergrössert - kontrollier den mal ob der auch schlüssig darauf sitzt.
Bildschirmfoto_2020-07-26_11-23-52.png
Möglich wäre auch das dein Vorbesitzer einer von denen ist die grundsätzlich mit gezogener Kupplung an der Ampel stehen - das würde den Verschleiss an der Betätigungsstange und den dazugehörigen Druckstücken natürlich um ein x-faches erhöhen, dann kann es schon sein das das Spiel mit der Laufleistung zu gross ist - ich hoffe du kannst mir soweit folgen.
Das nun grössere Spiel kann man wieder verkleinern indem man unter das Lager in der Druckplatte eine Ausgleichsscheibe unterlegt.
Bildschirmfoto_2020-07-26_10-47-03.png
Wäre dann praktisch zwischen Pos. 19 und Pos. 20 z.B. eine 0,8 mm (oder je nach dem 0,7 oder 0,9 entsprechend dem Spiel das muss man ausprobieren) Anlaufscheibe mit dem entsprechenden Durchmesser.

Hier die ganze Mechanik auf Verdacht tauschen - vorrausgesetzt du bekommst noch alle Teile neu, gebraucht macht wenig Sinn - wird dich wahrscheinlich in die Armut treiben ;)

Eine Tour kann ich momentan nicht machen wenn dann würde ich mit meiner Holden mit dem Auto auf ein Wochenende aufschlagen.

Gruß

Hirbel
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Wolfgang
Beiträge: 2464
Registriert: 13. Sep 2004, 08:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Wolfgang » 26. Jul 2020, 15:07

Hirbel hat geschrieben:
26. Jul 2020, 11:44
Möglich wäre auch das dein Vorbesitzer einer von denen ist die grundsätzlich mit gezogener Kupplung an der Ampel stehen - das würde den Verschleiss an der Betätigungsstange und den dazugehörigen Druckstücken natürlich um ein x-faches erhöhen, .......
Nur mal so theoretisch durchgedacht :mrgreen: , an der Ampel stehen und die Kupplung 1 bis 2 Minuten gezogen halten - warum soll das Verschleiß verursachen?
Die Kupplung, sagen wir mal, 10000x ziehen ......... das würde den Verschleiss an der Betätigungsstange und den dazugehörigen Druckstücken vielleicht erhöhen ---> Aber, hat jemand hier, mit den Magnas mit über 100 000 km auf der Uhr, schonmal so etwas berichtet?
Hirbel hat geschrieben:
26. Jul 2020, 11:44
Hier die ganze Mechanik auf Verdacht tauschen - vorrausgesetzt du bekommst noch alle Teile neu, gebraucht macht wenig Sinn - wird dich wahrscheinlich in die Armut treiben ;)
Gebe ich dir vollkommen Recht ---> siehe auch oben ;) ;)


@Cybersem
Prüfe doch erstmal und stell sicher, daß die Kupplung richtig verbaut ist und der Bowdenzug leichtgängig läuft und richtig eingestellt ist.
Servus aus München

Wolfgang

Hirbel
Beiträge: 1955
Registriert: 9. Sep 2012, 15:15
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Hirbel » 26. Jul 2020, 15:48

Hi

@Wolfgang - weil bei ständig gezogener Kupplung irgendwo die Drehbewegung ankommt - richtigerweise - wie du angemerkt hast - normalerweise im Lager, es sei denn dieses würde manchmal stecken bleiben da kaputt dann würde die Drehbewegung irgendwo anders "schleifen" und sehr schnell in der Betätigung Abnützung hervorrufen !

Irgendwo muss ja schliesslich der Fehler liegen.

Das mit dem leichtgängigen Kupplungszug/Betätigung ect. haben wir ja alles durch - soweit ich mich erinnere schon letztes Jahr bevor die ganze Kupplung getauscht wurde.
Da wurde mehrfach der Hinweis abgegeben zuerst alles andere zu kontrollieren und dann erst die komplette Kupplung tauschen.

Ich hoffe das hat er auch gemacht oder doch nicht ?

Gruß

Hirbel

Benutzeravatar
Wolfgang
Beiträge: 2464
Registriert: 13. Sep 2004, 08:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Wolfgang » 26. Jul 2020, 17:01

Hirbel hat geschrieben:
26. Jul 2020, 15:48
Das mit dem leichtgängigen Kupplungszug/Betätigung ect. haben wir ja alles durch - soweit ich mich erinnere schon letztes Jahr bevor die ganze Kupplung getauscht wurde.
Da wurde mehrfach der Hinweis abgegeben zuerst alles andere zu kontrollieren und dann erst die komplette Kupplung tauschen.
Hatte ich nicht mehr auf dem Schirm :o Sorry, soweit zurück ging meine Erinnerung nicht (zumindest nicht in diesem Fall ;) )
Servus aus München

Wolfgang

Hirbel
Beiträge: 1955
Registriert: 9. Sep 2012, 15:15
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Hirbel » 26. Jul 2020, 17:08

Hmm

Auch das ist Quatsch meiner Seits.

Der Korb dreht bei gezogener Kupplung - die Nabe mit nur wenn das Moped mit gezogener Kupplung und eingelegtem Gang rollt, dafür ist das kleine Lager eingebaut - ist also ein bisschen anders gebaut wie beim Auto :oops:

Egal was ich eigentlich damit sagen wollte vielleicht war da ja mal früher ein Schaden der die Betätigung in Mitleidenschaft gezogen hat und deswegen ist jetzt das Spiel in der Betätigung zu gross.

Jedenfalls ist hier meiner Meinung nach eine Kleinigkeit anders auf das man normalerweise nicht achtet wenn man die Kupplung wechselt.
Da sind wir dann wieder bei dem Pferd das sich vor der Apotheke alles nochmal durch den Kopf gehen lässt :lol: :lol: :lol:

Vielleicht muss ja auch mit dem einsetzen den Korbes und/oder Nabe mit der neuen Nummer auch die Druckplatte mit ausgetauscht werden, wer weiss das schon :?:

Wenn ich abends zeit hab vergleiche ich mal die Nummern.

Gruß

Hirbel

Cybersem
Beiträge: 30
Registriert: 6. Apr 2019, 21:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Cybersem » 26. Jul 2020, 23:32

Hallo,
danke erstmal für die Mitleidenschaft der Fehlersuche 
@Hirbel: Also die Stange einfach rausziehen und neue wieder einschieben? Muss ich da was beachten?
Hmm Lager könnte auch sein. Wie kommt das neue Lager rein? Ist sicher auf Passmaß, oder?
Grund für den Kupplungstausch war, dass man überhaupt nicht in die unteren Gänge schalten konnte..
Den Deckel auf der linken Seite habe ich gar nicht aufgemacht. Der „Kupplungsausrückerarm“ habe ich mir deshalb auch nicht angeschaut, weil ich immer bei Teilen mit Feder zurückschrecke, dass ich sie nicht mehr korrekt wieder einbaue.. Hast Du den schon mal ausgebaut? Easy peasy?
Den Vorbesitzer kannst Du abschreiben  Den gab es 1994-1995. Danach nur mich…
Die Kupplungsnabe und der Korb sind beide die neuen Teilenummern, so wie Du empfohlen hattest. Die alten waren sowieso nicht mehr erhältlich…
… Wochenende aufschlagen – kein Problem. Es gibt hier ein Gästebett  Weiß aber nicht, ob du dein Wochenende mit schrauben verbringen willst. Außer wir sind schnell fertig und dann zum Achensee 
@ Wolfgang: Das Thema Bowdenzug kam ja öfter zur Sprache. Nach meiner subjektiven Einschätzung ist die korrekt eingestellt…
Was meint ihr mit der „Betätigungsstange“ – die Ausrückerstange?

P.S. Ja ich muss sagen, dass früher die Kupplung viel „smoother“ schalten ließ..

Benutzeravatar
vf750-man
Beiträge: 90
Registriert: 20. Jun 2020, 06:10
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von vf750-man » 27. Jul 2020, 07:08

Hallo,
hast Du denn auch eventuell beachtet, das die erste Reibsche die als erstes rein kommt sich von den anderen unterscheidet ?
Grüße aus Berlin
Achim

Benutzeravatar
Wolfgang
Beiträge: 2464
Registriert: 13. Sep 2004, 08:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Wolfgang » 27. Jul 2020, 09:36

Cybersem hat geschrieben:
26. Jul 2020, 23:32
.............Der „Kupplungsausrückerarm“ habe ich mir deshalb auch nicht angeschaut, weil ich immer bei Teilen mit Feder zurückschrecke, dass ich sie nicht mehr korrekt wieder einbaue.. Hast Du den schon mal ausgebaut? Easy peasy?
Ich bin zwar nicht Hirbel, habe aber die Mechanik schon buchstäblich "zerlegt" :lol:

Hier mal ein Foto des linken Deckels mit dem "Exzenter", der gar kein klassischer Exzenter, wie z.B. die Nocken an der Nockenwelle, ist.
Der Pfeil weist auf die Stelle wo das "Kupplungsausrückerstück" (Pos 7 im WHB-Bild von Hirbel) sitzt bzw gleitet.
Wenn du den Deckel abnimmst und dir in Ruhe anschaust kommst schon klar damit - beim Wiedereinbau darauf achten, dass u.a. die Zentrierhülsen im Deckel bzw. Kurbelgehäuse richtig sitzen.
D Exzenter.JPG

.
.
Hier noch ein Bild wie es unter dem linken Deckel aussieht. Der Pfeil zeigt auf die "Ausrückerstange" (Pos 16 im WHB-Bild von Hirbel).
Auf diese Stange drückt das oben genannte Kupplungsausrückerstück.
Druckstange.JPG



Ich würde mich wundern wenn daran relevante Schäden wären - so etwas hat noch nie jemand berichtet.

Für mich wäre auch ein Problem im Bereich des Schaltgestänges denkbar.
Der einfachste Fall wäre dabei ein evtl. verstelltes Gestänge der Schaltung (vom Fußschalthebel zum Betätigungsarm unter dem linken Deckel).
Hast du vorverlegte oder serienmäßige Rasten?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Servus aus München

Wolfgang

Benutzeravatar
Terz
Beiträge: 705
Registriert: 14. Aug 2015, 07:56
Typ, RC09, RC21 usw.: RC43, RC28
Kontaktdaten:

Re: Leerlauf geht im Stand nicht rein

Beitrag von Terz » 27. Jul 2020, 20:30

Das glänzt so stark Wolfgang, das sieht nach Fake aus :D
:mrgreen: :mrgreen: :mrgreen: :mrgreen:
Trust me! Im an Engineer

Cybersem
Beiträge: 30
Registriert: 6. Apr 2019, 21:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Cybersem » 27. Jul 2020, 22:16

Hallo Wolfgang,
danke für den Input.
- Schaltgestänge kann man ausschließen.. ist serienmäßig und kann mich nicht erinnern, dass nach einem Umfallen die Kupplung auf einmal schwer ging..

Die linke Seite mache ich mal die Tage auf. Die Frage ist nur, wie stelle ich einen Schaden fest :-) Kann ja die Bilder posten..

Lamellen-Set habe ich übrigens von hier. Hatte nichts nachgemessen: https://srtm.de/TRW-Lucas-Kupplung-Repa ... C-Bj-93-00

Also ich habe hier was im anderen Forum gefunden, was vielleicht eine Erklärung ist. Die Stahlscheiben vom TRW Satz hatten diesen kleine "Löchlein/ Muster" nicht drin wie bei den Originalen. https://xjrforum.iphpbb3.com/forum/4530 ... 44720.html

Vielleicht sollte ich mir die Orginalscheiben wieder rein machen. Anscheinend hat das bei einem Forenteilnehmer geklappt... siehe Autor "wedotherest"

Benutzeravatar
Wolfgang
Beiträge: 2464
Registriert: 13. Sep 2004, 08:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Wolfgang » 30. Jul 2020, 11:06

Cybersem hat geschrieben:
27. Jul 2020, 22:16
Die linke Seite mache ich mal die Tage auf. Die Frage ist nur, wie stelle ich einen Schaden fest :-) Kann ja die Bilder posten..

Wie ich schon paarmal geschrieben habe, da wirst du höchstwahrscheinlich keinen Schaden finden - das ist eine recht robuste Auslegung ..... Honda halt ;)

Ich habe dir die Bilder eingestellt als Info und zum kennenlernen deiner Magna, weil du mal erwähnt hattest, dass du den linken Denkel noch nicht abgenommen hast.


Mit Schaltgestänge meinte ich auch eher den "innenliegenden" Umfang - WHB 10-4 / 10-5, da ist deutlich mehr "Potential" für ein Hakeln.
10-4.JPG
10-5.JPG
Auch im Getriebe selbst bestehen Möglichkeiten für deinen Fehler ... z.B. Die Schaltwalze die zum Gang einlegen von der Schaltwelle gedreht wird oder die Schaltgabeln welche die einzelnen Gangräder verschieben usw.
Die Schaltgabeln leiden z.B. darunter, wenn beim Fahren immer der Fuß auf oder unter dem Schalthebel ist, und dieser so ungewollt leicht unter Spannung gehalten wird.
Dadurch können die Schaltgabeln verschleißen, oder die Ecken der Schaltklauen runden sich ab. Das führt dazu, das die jeweiligen Nachbarzahnräder sich nicht mehr richtig "verhaken" können, und das Schalten wird immer schwerer oder die Gänge fliegen wieder raus.

Helfen wird dir das jetzt kurzfristig nicht :( und das Getriebe würde ich auch nicht angehen ;)
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Servus aus München

Wolfgang

Benutzeravatar
webmaster
Administrator
Beiträge: 3089
Registriert: 11. Sep 2004, 12:10
Typ, RC09, RC21 usw.: RC43
Kontaktdaten:

Re: Leerlauf geht im Stand nicht rein

Beitrag von webmaster » 3. Aug 2020, 16:17

Hirbel hat geschrieben:
25. Jul 2020, 15:37


Oder eben die erwähnten konischen Scheiben auch Tellerfedern genannt.

guggst du hier

https://www.bike-parts-honda.de/honda-m ... 00/1/10033

Position 6 und 13 wenn die verkehrt herum drin sind tritt sowas auch auf.
Schaue bitte nach, ob die beiden Ringe richtig herum eingebaut sind, es sind KEINE Scheibe, also flach :!:

Die Ringe sind Federn :!:

Leider ist im WHB nicht vermerkt, WIE diese angeordnet werden müssen, vermutlich gegenläufig.

Ich habe - komischer Weise - einen Motor mit einer Feder und einen Motor mit zwei Federn.

Hier rege ich an, eine Motorradvertragwerkstatt zu fragen.

LHzG

Oliver
Nach vorne streben wo Engel furchtsam weichen...

Cybersem
Beiträge: 30
Registriert: 6. Apr 2019, 21:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Cybersem » 5. Aug 2020, 15:34

Hallo Leute,

... vorab - Problem gelöst!!! :-D :-D Höchstwahrscheinlich lag das Problem bei den Kupplungsscheiben.

Wat soll ich sagen: Ich habe mal die Tage Zeit gehabt und dachte mir, da muss ich mal dran!

Kupplungszug getauscht & eingestellt: nicht das Problem!

Danach habe ich ein paar Teile bestellt, geprüft bzw. gewechselt:
Linker Deckel aufgemacht & geprüft. Voll Schmotter, wahrscheinlich vom alten Kettenfett. Auf jeden Fall sah das nicht wie bei Wolfgang aus :mrgreen: Beim Aufmachen ist mir hier das"Kupplungsausrückerstück" auf die Füße gefallen. Also nur für diejenigen, die auch mal schauen wollen. Das Stück führt in den Ausrückerarm hinein. (Glaube Wolfgang sagte das auch). Natürlich alles schön sauber gemacht..

Danach die Kupplung aufgemacht. Dazu löse ich das Bremspedal - kommt man besser an den Deckel.
Kupplungsplatte auf und alle Kupplungsscheiben raus. Federsitz und Feder habe ich auch mal gewechselt. Kann aber nicht das Problem sein, da die alten auch o.k. waren. (@Oliver wie die Scheiben montiert sein müssen - siehe WHB 9-6)

... und Jetzt! die Kupplungsplatten nachgemessen (siehe Beitrag im XJR Forum). Eingebaute TRW Platten sind breiter als das Honda Original (2 vs 1,8) und zwar 0,2 mm!! Auf alle Platten gerecht sind das mehr als 1mm. Ich denke, dass das Problem war. Also Leute kauft keinen Kupplungssatz von TRW Lucas - Finger weg!!! Die Lamellen sahen auch anders aus bzgl. Konsistenz, aber nur optisch. Also beides gewechselt.

Weitere Arbeiten, nur "weil es nicht schaden kann". Die Stange und Kugellager gewechselt. Kupplungsplatte mit Handgefühl angezogen. Am Schluß die Original Dichtung auf den Gehäusedeckel und zu. Probefahrt - schaltet sich wie Butter!! geile Sache. Leerlauf geht easy rein. :-D

Benutzeravatar
webmaster
Administrator
Beiträge: 3089
Registriert: 11. Sep 2004, 12:10
Typ, RC09, RC21 usw.: RC43
Kontaktdaten:

Re: Leerlauf geht im Stand nicht rein

Beitrag von webmaster » 5. Aug 2020, 17:41

Danke :!:

Das ist für viele Hilfesuchende ein wichtiger Beitrag :!:

Das meine ich ernst.

LG

Oliver
Nach vorne streben wo Engel furchtsam weichen...

Cybersem
Beiträge: 30
Registriert: 6. Apr 2019, 21:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Cybersem » 5. Aug 2020, 20:23

Kein Problem.. Bin ja auch froh, wenn ich hier und da ein paar Tipps und Tricks mitnehmen kann.

Man kann nur was vorfinden, wenn man selbst was mit einbringt ;)

Benutzeravatar
vf750-man
Beiträge: 90
Registriert: 20. Jun 2020, 06:10
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von vf750-man » 6. Aug 2020, 19:47

Hallo Cybersem,
von welcher Firma hast denn nun die Reibscheiben gekauft??
Und waren da auch 8 gleiche und die eine müsste doch anders sein wie im Werkstattbuch zu entnehmen ist.
Was ich weiter oben auch geschrieben habe. :oops:
Danke vorab.
Grüße aus Berlin
Achim

Benutzeravatar
Wolfgang
Beiträge: 2464
Registriert: 13. Sep 2004, 08:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Wolfgang » 7. Aug 2020, 11:30

Cybersem hat geschrieben:
5. Aug 2020, 15:34
Linker Deckel aufgemacht & geprüft. Voll Schmotter, wahrscheinlich vom alten Kettenfett. Auf jeden Fall sah das nicht wie bei Wolfgang aus :mrgreen:
Ich war ja so schlau und hab erst nach dem Putzen fotografiert ;) :lol: :lol:


Cybersem hat geschrieben:
5. Aug 2020, 15:34
... und Jetzt! die Kupplungsplatten nachgemessen ...............
Ich habe fast ein schlechtes Gewissen.
Jahrzehntelang war das Standard in der Arbeit - bevor irgendwelche Versuchsteile auf den Prüfstand oder ins Fahrzeug kamen, wurden deren IST-Stände penibel dokumentiert.
Beim "privaten Gebastel" reduziert man allzugerne den Aufwand für sich und werkelt einfach so dahin :(

Hätte als Tipp an dich nicht geschadet - Sorry, fürs vergessen.


Gratulation zur erfolgreichen Operation und auch für die Rückmeldung der Lösung.
Servus aus München

Wolfgang

Cybersem
Beiträge: 30
Registriert: 6. Apr 2019, 21:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Cybersem » 7. Aug 2020, 22:42

vf750-man hat geschrieben:
6. Aug 2020, 19:47
Hallo Cybersem,
von welcher Firma hast denn nun die Reibscheiben gekauft??
Und waren da auch 8 gleiche und die eine müsste doch anders sein wie im Werkstattbuch zu entnehmen ist.
Was ich weiter oben auch geschrieben habe. :oops:
Danke vorab.

Wie ich schon geschrieben hatte, waren es TRW Lucas.. und ja, dass eine anders ist, sieht man im WHB. Das kam auch so als ich das im KIT gekauft hatte.
Die neue Teile waren von Honda.. also Original. Die haben auch gepasst. Die Stahlscheiben sind schmäler als die von TRW.. Das könnte das Problem sein.. der Beitrag von einem Nutzer im XJR Forum bestätigt dies: https://xjrforum.iphpbb3.com/forum/4530 ... 44720.html siehe Nutzer "wedotherest".. Er spricht auch von einer Honda VFR, was noch naheliegender ist.

Benutzeravatar
vf750-man
Beiträge: 90
Registriert: 20. Jun 2020, 06:10
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von vf750-man » 8. Aug 2020, 08:30

Dankeschön :-)
Bei meiner CBR 900RR ist die gleiche Kupplung drin, bloß die Betätigung ist anders
Grüße aus Berlin
Achim

Benutzeravatar
MagnaBerlin
Beiträge: 122
Registriert: 14. Feb 2015, 15:21
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von MagnaBerlin » 4. Sep 2020, 20:09

Hallo,
ich hatte vor einem halben Jahr neue Scheiben von EBC und verstärkte Federn eingebaut, ging alles "reibungslos" :lol:
Gruß
Michael

Benutzeravatar
Wolfgang
Beiträge: 2464
Registriert: 13. Sep 2004, 08:56
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von Wolfgang » 6. Sep 2020, 14:20

MagnaBerlin hat geschrieben:
4. Sep 2020, 20:09
Hallo,
ich hatte vor einem halben Jahr neue Scheiben von EBC und verstärkte Federn eingebaut, ging alles "reibungslos" :lol:
Gruß
Michael
Das ist ja gut zu wissen ........ für den Fall der Fälle ;)
Servus aus München

Wolfgang

Benutzeravatar
MagnaBerlin
Beiträge: 122
Registriert: 14. Feb 2015, 15:21
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von MagnaBerlin » 6. Sep 2020, 20:08

Ja, ich war mal zwei Stunden im Stau als ich von einem Magna-Treffen aus CZ kam und es ging immer nur Zentimeterweise voran.
Dabei ist die Kupplung so heiß geworden, das sie überhaupt nicht mehr trennte und das Schalten nicht mehr funktionierte.
Habe sie deshalb getauscht. :mrgreen:

Benutzeravatar
RGraefen
Beiträge: 1956
Registriert: 17. Okt 2004, 17:44
Typ, RC09, RC21 usw.: RC43

Re: Leerlauf geht im Stand nicht rein

Beitrag von RGraefen » 8. Sep 2020, 21:13

Gesetzestreue kann manchmal teuer werden ;)
Ich hatte bisher(!) noch nie Probleme mit der Rennleitung, wenn ich vorsichtig an den Autos vorbeigefahren bin.

Grüße, Robert
Sonntags Magna, Werktags Pan, Hauptsache V4 :-) :-) :-)

Antworten