Tachowellen-Führung am vorderen Fender hält nicht

Alle Themen die dieses Modell betrifft.

Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon Holger » So 17. Jun 2018, 10:26

Moin!

Die Gummilitze, mit der man die Tachowelle am vorderen Kotflügel befestigt, fällt immer ab. Die Gummilitze sieht gut aus, aber das Loch am Fender ist ziemlich verschlissen. Gibt es irgendetwas, womit ich das Loch etwas verkleinern kann?

Noch etwas anderes: Hat jemand ein Fahrerhandbuch fünf die RC 43 (Baujahr 1998, oder ist das egal?) und möchte es verkaufen oder hat es idealerweise sogar als Datei?

Viele Grüße aus Göttingen

Holger
Holger
 
Beiträge: 5
Bilder: 0
Registriert: Mo 21. Mai 2018, 17:24
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon mot-teile » So 17. Jun 2018, 12:37

Sieht aus wie bei meiner :cry: habe aber auch noch keine richtige Lösung ( außer Kabelbinder ) gefunden.
Gruß aus Borken
Detlef Plein
Benutzeravatar
mot-teile
 
Beiträge: 51
Bilder: 4
Registriert: So 20. Aug 2017, 17:36
Wohnort: 34582 Borken - Hessen
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon Hirbel » So 17. Jun 2018, 14:47

Is bei meiner auch schon seit 24 Jahren so - habs einfach ignoriert :-)

Man könnte da schon was machen aber ?

Gruß

Hirbel
Hirbel
 
Beiträge: 1450
Bilder: 0
Registriert: So 9. Sep 2012, 15:15
Wohnort: Leuchtenberg
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon Hotte » So 17. Jun 2018, 15:56

Hi ich habe das auch mit Kabelbinder gelöst. Hält schon lange warum soll ich noch nach anderen Lösungen suchen.
Gruß
Bild
Benutzeravatar
Hotte
 
Beiträge: 173
Registriert: Mi 28. Feb 2007, 19:59
Wohnort: Essen
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon Frittentüte » So 17. Jun 2018, 16:06

Hi zusammen,

bei mir hält es seit einigen Wochen mit Sekundenkleber....

lHzG

Tobias
Frittentüte
 
Beiträge: 6
Registriert: Fr 23. Jun 2017, 09:45
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon RGraefen » So 17. Jun 2018, 16:51

einfach mal nach Owners Manual und Service Manual googeln

Grüße, Robert
Sonntags Magna, Werktags Pan, Hauptsache V4 :-) :-) :-)
Benutzeravatar
RGraefen
 
Beiträge: 1734
Bilder: 10
Registriert: So 17. Okt 2004, 17:44
Wohnort: 68623 Lampertheim-Hüttenfeld
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon Skipper » Mo 18. Jun 2018, 07:42

Ich habe das Gummiteil mit Sikkaflex etwas vergrößert (nach der richtigen Positionierung) und es hält schon fast 2 Jahre.
Sinnvoll ist es schwarzes Sikkaflex zu nehmen.

LG Andreas
Am Ende wird Alles gut! Wenns noch nicht gut ist, wars auch noch nicht am Ende!
Benutzeravatar
Skipper
 
Beiträge: 30
Registriert: Sa 3. Mär 2012, 22:24
Wohnort: Demitz-Thumitz (Sachsen-BZ)
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon Holger » Mo 18. Jun 2018, 07:54

Danke für die Antworten, scheine ja nicht der einzige mit dem Problem zu sein. Werde das Sikaflex mal probieren. Welche Nummer hast du genommen? Da gibt es ja so viele.... Wenn ich dich richtig verstanden habe, hast du es erst fixiert und dann von innen das Gummi vergrößert?

Viele Grüße
Holger
Holger
 
Beiträge: 5
Bilder: 0
Registriert: Mo 21. Mai 2018, 17:24
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon Christian2000 » Mo 18. Jun 2018, 12:51

Mann kann eventuell versuchen eine entsprechend große Gummikabeldurchfürung als "Adaper" zu verwenden!

https://www.conrad.de/de/hellermanntyto ... 39504!!!g!!
Benutzeravatar
Christian2000
 
Beiträge: 21
Registriert: Mo 1. Mai 2017, 18:32
Typ, RC09, RC21 usw.: RC43, PC01

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon webmaster » Mo 18. Jun 2018, 17:08

Von Innen kleine Spaxschraube mit Unterlegscheibe, hält ewig.....
Nach vorne streben wo Engel furchtsam weichen...
Benutzeravatar
webmaster
Administrator
 
Beiträge: 2999
Bilder: 0
Registriert: Sa 11. Sep 2004, 12:10
Wohnort: 45277 Essen
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon Holger » Mo 18. Jun 2018, 18:03

Die Spaxschraubenvariante erscheint mir genial einfach. Damit weitet man dann den Gummipenökel. Aber wozu die Unterlegscheibe? Die liegt doch eh nur am Gummi an und nicht am Fender, oder habe ich das falsch verstanden?
Holger
 
Beiträge: 5
Bilder: 0
Registriert: Mo 21. Mai 2018, 17:24
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon webmaster » Mo 18. Jun 2018, 21:47

Die Scheibe muss einen grösseren Durchmesser haben als das Loch im Fender
Nach vorne streben wo Engel furchtsam weichen...
Benutzeravatar
webmaster
Administrator
 
Beiträge: 2999
Bilder: 0
Registriert: Sa 11. Sep 2004, 12:10
Wohnort: 45277 Essen
Typ, RC09, RC21 usw.: RC43

Re: Tachowellen-Führung am vorderen Fender hält nicht

Beitragvon Achilles » Mo 18. Jun 2018, 22:03

Spaxschraube hat bei mir nur 2 Monate gehalten. Jetzt ist der Gummi so ausgelutscht wie ein Londoner :mrgreen:
Bevorzuge die Hirbel- Lösung, da Strapse auch nur ablenken :lol:
Harley Davidson:The most efficient way to turn gasoline into noise without the side effect of creating horsepower
Benutzeravatar
Achilles
Administrator
 
Beiträge: 1450
Registriert: Di 19. Okt 2004, 20:32
Wohnort: 47441 Moers
Typ, RC09, RC21 usw.: RC43


Zurück zu RC43 Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron